Se connecter / S'enregistrer
Votre question

Plantages aléatoires...

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
10 Janvier 2010 11:38:50

Yop,

Ce sujet est dans la continuité de celui-ci, mais comme ça commençais à être sortir du sujet, je refais un topic.

Donc, je résume :

1) J'avais des plantages par moment, le plus souvent en jeu. En gros, tout se fige, et je suis obligé d'éteindre l'ordi physiquement. Parfois, le clavier et la souris s'arrête également.

2) Premier tour en réparation : D'après le magasin, c'est la CG qui est morte. J'achète donc une nouvelle CG (HD4890 Vapor-x).
Après montage, toujours le même problème ! Ils me conseillent donc de changer d'alim, parce que la mienne est une no-name...

3) Montage de l'alim : Après avoir tout bien monté, l'ordinateur se fige au démarage (logo windows)...Retour en SAV !

4) 2ème tour en réparation : Le magasin a configuré le BIOS, tout tourne parfaitement, sans plantage. Ils ont fait tourné un benchmark 3D toute une nuit sans problème.

5) Retour chez moi, j'allume, je joue 1H et...plantage ! Toujours le même !

6) Appel au magasin, il me disent que ça pourrait venir de mes périphérique, vu que ça marche chez eux et pas chez moi...
-> Changement de clavier : Idem
-> Changement de souris : Idem

7) Je décide de faire un petit test d'OCCT pour la stabilité :

Je lance le teste, débranche tout les périphérique externes et après quelques minutes...

"Température CPU critique !"


Et voici les screens :

5V :


12V :


3.3V :


T° CPU 1 :


T° CPU 2 :


T° CPU 3 :


T° CPU 4 :


Vcore :


Voilà après je suis pas expert, mais 95° ça sent pas bon !
J'attends vos avis !

Merci !

Processeur : QuadCore Intel Core 2 Quad Q6600, 2400 MHz (9 x 267)
Carte Mère : Abit IP35-E (3 PCI, 2 PCI-E x1, 1 PCI-E x16, 4 DDR2 DIMM, Audio, Gigabit LAN)
Mémoire : Patriot Memory PDC24G6400ELK 2 Go DDR2-800 DDR2 SDRAM (5-5-5-12 @ 400 MHz) (4-4-4-8 @ 266 MHz) (3-3-3-6 @ 200 MHz) x2 donc 4GO
Disque dur : MAXTOR STM3250310AS ATA Device (250 Go, 7200 RPM, SATA-II)
Carte Graphique : HD4890 Vapor-X



Autres pages sur : plantages aleatoires

10 Janvier 2010 15:48:22

Salut.

Je vois rien d'anormal sur OCCT a part biensur la T°.
Les tensions 5/12volts et Vcore sont bonnes.


C'est quoi deja ton ventirad CPU ?
Son ventilateur est il bien réguler par la CM?


Et si tu peux post en screen avec HWMonitor PC au repos stp.
m
0
l
Contenus similaires
10 Janvier 2010 16:49:53

Oui un peu chaud,enfin je c pas trop vue que moi les ventirads d'origines je les monte jamais.
Il faudrait avoir un IDnaute qui post c'est T° et qui a un Q6600 non OC et avec rad d'origine.

Par contre 6v pour le 12v ca c bizarre,mauvaise lecture d'HWM.


Moi dans ce cas je démonte le rad et je change la pate thermique dans un premier temps.


m
0
l
10 Janvier 2010 17:36:21

Dac, je fais ça demain aprem ;) 
m
0
l
16 Janvier 2010 18:57:06

Bon, j'ai retrouvé un gros Ventirad que j'avais acheté il y a 2ans.
Je l'ai donc monté, et remit de la pâte thermique par la même occasion.
J'ai remarqué une légère baisse des température, d'environ 5 à 7°.
Après un test d'OCCT, j'ai toujours le "T° CPU Critique".

Par contre, ya un truc que je pige pas :
- Sur la fenêtre logiciel d'OCCT, le maximum que j'ai vu était 80°, alors que dans le graphique, ça atteint les 95°...Bizarre...

Je voit alors 2 solutions :

- Processeur encore sous garanti (avec un peu de chance...), donc remplacement du proco uniquement.
- Processeur non garanti, dans ce cas là, je pense me refaire une config, en gardant l'alim et la CG que j'ai acheté, puis en partant sur un i5 (Donc changement de CM et de mémoire).


m
0
l
16 Janvier 2010 23:00:28

J'ai un Q6600, j'avais des problèmes quand il y avait de trop gros delta entre les core... j'ai replacé le ventirad (pas d'origine) et ça fonctionne normallement.

J'ai les même température idle l'été.

Mon avis c'est que ta CG chauffe. Après je dit ça je dit rien... mais un jeu sollicite pas beaucoup plus le CPU que d'autre appli. contrairement a la CG.
m
0
l
17 Janvier 2010 15:11:50

Ok ok...
Bon, j'ai remit celui d'origine avec de la pâte, parfaitement fixé, et les T° ont un peu baissé...environ 40-45° en idle (mais c'est déjà un peu trop).
Par contre toujours ce "beug" d'OCCT. C'est affiché 70°, et quand je fais OFF, dans le graphique ça monte à 95° !
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS