Votre question

Probleme MD1/MD2 carte mere gigabyte

Tags :
  • carte mere gigabyte
  • Matériel
Dernière réponse : dans Matériel informatique
28 Décembre 2009 20:56:20

Voila suite au remontage de mon ordi dans un nouveau boitier les led md1 et md2 s'affiche !!!

Ma config:

carte mere : Gigabyte ep45 dq6

processeur : intel e8500 3.0ghz

alimentation : corsair 650w tx

memoire : kit 2x1 go corsair dominator ddr2 800mhz

carte graphique : nvidia 8800 gt512 mo xfx

je trouve pas le probleme

merci pour votre aide

Autres pages sur : probleme md1 md2 carte mere gigabyte

29 Décembre 2009 03:27:52

Le PC marche a cote de ca ou pas ?
m
0
l
29 Décembre 2009 08:56:04

il s'allume pas du tout
m
0
l
Contenus similaires
29 Décembre 2009 09:12:19

je que je comprend pas , au debut il ses allumé 4 fois de suite et puis les led se sont mis en route !!!??? et puis plus moyen de démarré
m
0
l
29 Décembre 2009 13:28:39

Il y a peu etre un faux contact.

Demonte puis remonte en faisant attention.
m
0
l
30 Décembre 2009 09:48:53

6 fois de suite j'ai tout remonté !! le probleme et la !!!

mais les led md1 md2 sa veut dire quoi ??? sa pourrait aider !!

autrement diagnostique lol sniff
m
0
l
30 Décembre 2009 10:23:52

es tu sur que c est bien md1 ou md2
ou sont placer ces led (pres de la ram du cpu??)
m
0
l
30 Décembre 2009 10:38:50

a droite de la ram une led en jaune et une orange !!!
m
0
l
30 Décembre 2009 10:53:38

page 22 de ta doc
Diagnostic LEDs
This motherboard has 7 onboard LEDs controlled by the system BIOS. The 7 LEDs indicate if a component
(including CPU and memory) or a device (including PCI and PCIe cards and IDE/SATA devices) works
abnormally. The LED will light up during the POST when the components/devices have a problem.

et en bon francais ca donne LED de diagnostic
Cette carte mère a LED 7 à bord contrôlée par le système BIOS. Les 7 LEDs indiquent si un composant
(y compris le processeur et la mémoire) ou un dispositif (y compris les cartes PCI et PCIe et périphériques IDE / SATA) travaille
de façon anormale. La LED s'allume pendant le POST lorsque les composants et appareils ont un problème.

vire les barrettes memoire puis essaie puis teste avec une seule si c est toujours pas bon clear cmos (tu as peut etre une mauvaise tension ram)
m
0
l
30 Décembre 2009 12:18:02

j'ai aucune led allumé mais juste les led MD1 MD2 ???
m
0
l
30 Décembre 2009 12:30:51

sans barrette??? et meme pas de bip?
tu as fais un clear cmos?
m
0
l
30 Décembre 2009 16:25:22

il et partie en diagnostique !!! comme ça je le serrai vraiment ce qu'il a
m
0
l
30 Décembre 2009 16:26:06

il bipper que quand je brancher pas la carte graphique
m
0
l
30 Décembre 2009 16:26:41

mais je pense que la carte mere à un probleme !!!
m
0
l
30 Décembre 2009 17:21:09

+1
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS