Se connecter / S'enregistrer
Votre question

Mon ordi fixe ne s'allume plus

Tags :
  • Alimentations
  • Matériel
Dernière réponse : dans Matériel informatique
12 Décembre 2009 20:39:37

Bonsoir , je suis 'l'heureux' ou le 'malchanceux' d'un Packard bell Xp Home Edition.

Il a déjà quelques années de bons loyaux services derrière lui , jusqu'ici.

Il ne s'allume plus (du moins la tour) , l'écran et tout le reste marche.

J'ai tout d'abord pensé au cable d'alimentation qui est grillé (donc je l'ai changé par précaution) mais même résultat il ne s'allume plus.


Le problème viendrait-t-il de la CM ou de la carte vidéo qui sont hs?

Si oui , je ferais le nécessaire pour réparer , en attendant vos réponses ;) 

Autres pages sur : ordi fixe allume

12 Décembre 2009 20:48:27

Ecko_06 a dit :
Bonsoir , je suis 'l'heureux' ou le 'malchanceux' d'un Packard bell Xp Home Edition.

Il a déjà quelques années de bons loyaux services derrière lui , jusqu'ici.

Il ne s'allume plus (du moins la tour) , l'écran et tout le reste marche.

J'ai tout d'abord pensé au cable d'alimentation qui est grillé (donc je l'ai changé par précaution) mais même résultat il ne s'allume plus.


Le problème viendrait-t-il de la CM ou de la carte vidéo qui sont hs?

Si oui , je ferais le nécessaire pour réparer , en attendant vos réponses ;) 


SLt ecko_06 :) 

Quand tu appuies sur le bouton power , est ce que tu entends le ventilateur du boitier d'alimentation se lancer? ou le disque dur travailler? ou rien du tout ?
m
0
l
12 Décembre 2009 21:17:44

Salut , hélàs non j'entends rien du tout , je vois d'ailleurs aucune lumière ressortir de la tour (car normalement quand tu réussis à l'allumer ta deux genres de néons en bas du bouton de démarrage de la tour.)
m
0
l
Contenus similaires
12 Décembre 2009 21:54:33

Quand tu dit que tu as changé le câble d'alimentation , tu parle du câble en lui même ou bien du bloc d'alimentation en entier ?

Aucune diode allumer sur la carte mère ?
m
0
l
12 Décembre 2009 22:23:27

Salut , ce que je veux dire c'est que je parle du cable en lui-même et non du bloc.

Après forcément au niveau du 'Power' donc pour allumer le pc , rien qui s'allume sur la tour , donc rien ne se passe , ta beau resté appuyé sur le bouton pour l'allumé ça s'allumera pas et le ventilo se mettra pas en marche ni quoi ce soit d'autre.
m
0
l
12 Décembre 2009 22:34:03

Je penche pour le bloc alimentation. T'aurai pas quelqu'un qui pourrait t'en prêter une pour tester ?

Essaye de démarrer avec le minimum de composants ' CM , DD et CG).
m
0
l
12 Décembre 2009 23:00:47

fredoriking a dit :
Je penche pour le bloc alimentation. T'aurai pas quelqu'un qui pourrait t'en prêter une pour tester ?

Essaye de démarrer avec le minimum de composants ' CM , DD et CG).


Oué d'accord avec fredoriking
le bloc d'alimentation ;) 
Une autre solutions c'est de retirer le câble d'alimentation do bloc rester appuyer 15 secondes ça vide les condensateur , dès fois le bloc d'alimentation peut se bloquer j'ai déjà vu ça.
Fais un test croisé avec une autre alimentation ,tu en auras le cœur net.


m
0
l
12 Décembre 2009 23:01:52

Ouai c'est un bon moyen de vérifier , le fait de tester avec une autre alimentation (encore faut-il se la procurer! ^^).
m
0
l
20 Décembre 2009 23:55:44

J'ai fais le test , pendant les 15 secondes.
Et rien à faire .
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS