Votre question

Reboot impossible

Tags :
  • carte mere gigabyte
  • Matériel
Dernière réponse : dans Matériel informatique
28 Novembre 2009 12:38:58

Bonjour à tous,

J'ai un petit problème avec mon PC : lorsque je veux redémarrer mon ordinateur, il s'éteint normalement mais au moment de démarrer il plante avec un bruit de "poc, poc, poc" répétitif et un écran tout noir. En gros le reboot est strictement impossible (j'ai essayé de très nombreuses fois).
Pour un démarrage normale (passer de éteint à allumer) il n'y a cependant aucun problème.


Pour info :
C'est un ordi monté maison de 8 mois
OS : Windows 7 (légal)
Carte mère : Gigabyte Technology EP45-DS3L
Version du BIOS : Award Software International, Inc F7, 23/07/2008 (jamais flashé)
RAM : 2Go
Processeur : Intel Core 2 Quad Q9550 2.83GHz
Et surtout : le problème est recent : avant 2 mois les reboot fonctionnaient sans problème, c'est arrivé quand ma version d'essai de 7 a pris fin et que l'ordi redémarrait toutes les 30 min (j'avais alors changé la date de mon PC pour évité le problème en attendant la version officielle, mais il m'arrivait de remettre la vrai date par moment et d'oublier de la rechanger : je tombais alors plus tard sur mon ordi qui faisait son "poc poc poc" de reboot impossible).

Merci ce votre aide (en fait j'ai un peu peiur qu'un de ces matins je veuille allumer mon ordi et que le "poc poc poc" apparaisse).

Autres pages sur : reboot impossible

28 Novembre 2009 12:44:34

Bonjour, tu a essayer en mode sans échec ? reboot ton pc et appui sur F8 et tu démarre en mode sans échec .
m
0
l
28 Novembre 2009 16:19:59

Ha ha non je ne peux pas (mon ordi est possédé lol). Il m'est impossible de démarrer en mode sans échec puisque le PC ne démarre pas lorsqu'il est rebooté.
C'est comme si le signal de redémarrage bloquait quelque part.
Normalement au reboot il devrait "s'éteindre" puis faire son bip de démarrage et commencer à se charger. Mais là il "s'éteint" puis au lieu de faire son bip de démarrage il y a un "poc, poc, poc,..."
C'est peut être simplement un truc qui a pété sur ma carte mère, mais ce qui m'étonne c'est que pour un démarrage normal il n'y a strictement aucun problème.

PS : Merci pour la rapidité ^^
m
0
l
Contenus similaires
5 Décembre 2009 11:57:47

Up :'( 

Si j'ai manqué d'indication hésitez pas à le me signaler
m
0
l
5 Décembre 2009 12:41:29

Salut
Tu pourrais identifier d'ou viens se "poc poc poc" ?
m
0
l
6 Décembre 2009 19:39:21

J'étais tellement sûr que ça venait de la carte mère que j'y avais même pas pensé.
Et l'idée était excellente car le poc poc vient en fait... de la carte graphique! Il y a même 3 petites DEL qui clignotent. J'ai pris une photo et entouré en blanc les DEL en question.
Elles doivent bien vouloir dire quelque-chose ^^ A vous de m'aider :D 

m
0
l
6 Décembre 2009 20:23:45

Je serais toi, j'ésserai de réinstaller un OS corectement ...
m
0
l
7 Décembre 2009 19:31:37

Hum l'OS a pourtant été correctement installé. C'est pas une mise à niveau de la version béta à la finale que j'ai fait, j'ai formaté mon ordi. Ca n'a pas résolu le problème.
Pas d'autre idée ?
m
0
l
7 Décembre 2009 19:36:41

ah, je croyais que le probleme venait de la bidouille de l'heure, donc que t'étais encore sur la beta ;) 

T'as tenté un clear CMOS ?
m
0
l
9 Décembre 2009 20:24:11

Hum clear CMOS me fait un peu peur : les nombres de cartes mères mortes après cette manip ne se comptent plus.
Ça à l'air quand même spécifique comme problème, je crois que je vais demander dans un magasin spécialisé. S'ils y a des diodes et un bruit ça doit bien pouvoir se traduire en terme concret (je vais aussi regarder la notice de la carte mère au cas où).

Je vous tiendrais au courant ^^
m
0
l
10 Décembre 2009 05:23:21

Des cartes meres mortes apres un clear CMOS ?! Jamais entendu parler ...
A mon avis ca vaut quand meme le coup de tester mais bon, c'est ton pc fais comme tu veux
un probleme hardware j'y crois pas trop, le probleme est arrivé quand t'as bidouillé l'heure etc ...
m
0
l
10 Décembre 2009 17:33:42

Jijy a dit :
Bonjour à tous,

J'ai un petit problème avec mon PC : lorsque je veux redémarrer mon ordinateur, il s'éteint normalement mais au moment de démarrer il plante avec un bruit de "poc, poc, poc" répétitif et un écran tout noir. En gros le reboot est strictement impossible (j'ai essayé de très nombreuses fois).
Pour un démarrage normale (passer de éteint à allumer) il n'y a cependant aucun problème.


Pour info :
C'est un ordi monté maison de 8 mois
OS : Windows 7 (légal)
Carte mère : Gigabyte Technology EP45-DS3L
Version du BIOS : Award Software International, Inc F7, 23/07/2008 (jamais flashé)
RAM : 2Go
Processeur : Intel Core 2 Quad Q9550 2.83GHz
Et surtout : le problème est recent : avant 2 mois les reboot fonctionnaient sans problème, c'est arrivé quand ma version d'essai de 7 a pris fin et que l'ordi redémarrait toutes les 30 min (j'avais alors changé la date de mon PC pour évité le problème en attendant la version officielle, mais il m'arrivait de remettre la vrai date par moment et d'oublier de la rechanger : je tombais alors plus tard sur mon ordi qui faisait son "poc poc poc" de reboot impossible).

Merci ce votre aide (en fait j'ai un peu peur qu'un de ces matins je veuille allumer mon ordi et que le "poc poc poc" apparaisse).


Slt aerandir14

Depuis la fin de ta version w7 , ton PC n'affiche rien.je ne pense pas que ton BIOS soit concerné , tu peux quand même faire un CLEARCMOS car enfin de compte c'est juste un reset de BIOS :D 

J'aimerais que tu me décrives exactement ce qui se passe à partir du moment ou tu appuies sur ton bouton power : à savoir est ce que tu entend les boitier d'alim se lancer, le poc de ta carte graphique semble dire que l'alimentation est fourni jusqu'à la carte graphique donc que la carte mère se lance , le DD fait il du bruit...

Je ne pense pas que le processeur soit en cause, il reste la carte graphique,démonte la et remet la dans le slot PCI-express (, vérifie bien que la carte soit bien fixé qu'elle ne bouge pas)On sait jamais.Vérifie le refroidissement qui est sur cette carte ( tu n'as pas précisé le modèle que tu as).avec le modèle il y aura peut etre moyen de trouver ce que dise tes 3 LED ( même si je les trouve un peu bizarre tes LED sur la photo :??:  )

Bonne fin d'après midi
m
0
l
10 Décembre 2009 19:08:36

Le probleme est apparu suite a un facteur Software, donc pour moi, le probleme ne peut etre QUE software, maintenant si ca vient pas de l'OS, le dernier software qu'il reste, c'est le bios ...
m
0
l
10 Décembre 2009 19:55:46

aerandir14 a dit :
Le problème est apparu suite a un facteur Software, donc pour moi, le problème ne peut être QUE software, maintenant si ca vient pas de l'OS, le dernier software qu'il reste, c'est le BIOS ...


OU t'emballe pas, je trouve ta réponse un peu agressive...

Il a déjà ré installer l' os (à moins que son OS soit corrompu il peut essayer avec XP) et le problème persiste donc c'est matériel ; le BIOS c'est du matériel il est parfois appelé firmware, car il est très proche du hardware (va reprendre tes cours d'informatique) . . . en plus je répondais à jijy .

"Facteur software" elle est pas mal cette expression... :lol: 




m
0
l
10 Décembre 2009 20:09:15

ben euh c'est pas une expression, c'est du francais ... M'enfin bon
Le bios, c'est un programme, donc du Software
j'aimerai bien savoir comment la fin d'utilisation de seven aurrait pu endommager physiquement les circuits electroniques tient !
m
0
l
10 Décembre 2009 20:45:16

aerandir14 a dit :
ben euh c'est pas une expression, c'est du francais ... M'enfin bon
Le bios, c'est un programme, donc du Software
j'aimerai bien savoir comment la fin d'utilisation de seven aurrait pu endommager physiquement les circuits électroniques tient !



Cela m'étonne aussi ou simple coïncidence, mais aux vues du comportement du matériel cela dis le contraire.
Au passage petit cours sur le BIOS : http://fr.wikipedia.org/wiki/Basic_Input_Output_System .
ça évitera que répète des bêtises. :sarcastic: 





m
0
l
10 Décembre 2009 21:33:54

Citation :
Par extension, le terme est souvent utilisé pour décrire l'ensemble du micrologiciel (« logiciel embarqué » ou « firmware ») de la carte mère.

Soit t'as mal lu, soit tu sais pas ce que veut dire "software" ...
Il a aussi tres bien pu bidouiller dans le bios en changeant l'heure etc, et en modifiant certaines options ... Bref, un CMOS ne coute absolument rien, ca prend 5 sec a faire, c'est sans danger et ca résoud des problemes.
m
0
l
10 Décembre 2009 21:37:24

dit comment voir si ses pa la carte mere


cra je fai f8 f5 f11 et il n y a tjr rien aider moi svp
m
0
l
13 Décembre 2009 15:54:39

?? Ness_06 je ne comprends pas trop ^^

Merci beaucoup pour tes messages Lexx_Bdx !

Je beaucoup de travail en ce moment donc je peux pas trop m'en occuper. Pour décrire le problème pas à pas :

  • Lorsque j'allume mon PC normalement : aucun problème
  • Lorsque je reboot mon PC (Démarrer / Redémarrer) ou qu'un logiciel installé me préconise de redémarrer mon ordi et que je clique sur ok, la session de ferme, Windows se ferme, et au moment de redémarrer :
  • L'écran reste noir
  • L'image avec le nom de ma carte mère (1er truc qui s'affiche quand j'allume normalement mon PC) ne s'affiche pas
  • A la place il y a 3 diodes (enfin c'est pas des DEL, c'est les même truc qui éclairent les claviers des téléphones : des sortes de bandes blanches qui s'allument) qui clignotent (voir photo).
  • Un bruit accompagne le tout : un petit "poc poc" (un peu comme un ongle qui tape doucement contre une table) à intervalle régulier d'environ 2 par seconde.

    Pour le Clearbios et démonter la carte graphique, je ferais ça dans la semaine.

    Merciiii
    m
    0
    l
    13 Décembre 2009 16:05:11

    héhé je le meme probleme avec un de mes pc
    le boot est ok mais le reboot impossible (sans pocpoc moi)
    mais je mis suis habitué lors d un reboot (apres une install par ex) au moment du post j arrete le pc pour le lancer de zero
    j ai essayer un peu tout avant de me resoudre a un souci materiel donc je vis avec
    mais je penser que ca venais de la carte mere (une NF3) une daube quoi!!

    par contre ca me l a toujours fait pas du jour au lendemain

    edit pour tes leds je pense qu il sagit de l activité du mofset ( ca doit le faire meme quand ca tourne normalement)

    re edit le poc poc ca serait pas le HDD?
    m
    0
    l
    13 Décembre 2009 22:53:44

    voila moi en fait j allume mon pc portable et on dirai qu il veurt ce lancer mais apres il arrete de tourner mais reste allumer et ce n est pas mon disque dur car j ai fait f 8 plusieur fois et rien ne se marque donc voila je ne sais pas quoi faire pour qu il fonctionne merci d avance
    m
    0
    l
    Tom's guide dans le monde
    • Allemagne
    • Italie
    • Irlande
    • Royaume Uni
    • Etats Unis
    Suivre Tom's Guide
    Inscrivez-vous à la Newsletter
    • ajouter à twitter
    • ajouter à facebook
    • ajouter un flux RSS