Votre question

Probleme de son (bis)

Tags :
  • Mise à jour
  • Matériel
Dernière réponse : dans Matériel informatique
30 Novembre 2009 10:34:51

salut à tous,

voilà le probleme:

suite a un crach de windows (etonnant, non !!!) j'ai réinstallé celui-ci (maso le garçon) j'ai réinstallé tous les drivers, fais les mises à jour mais il me reste un petit probleme.

j'ai du son sur mes films, sur ma musique, sur mes jeux mais je n'ai plus de son à l'ouverture/fermeture de session, plus de son bip d'alerte, de fin de téléchargement, sur le net: plus de son sur la visualisation de video (youtube, dailymiotion, ect....).

dans la fenetre "matereil" il n'y a aucun point d'interrogation donc j'en conclus que ma carte son n'a pas de probleme.

config:

marque: Medion
cpu: double coeur intel centrino "guenuine T 2300" à 1.66 ghz
ram 1 Go
carte son: realtek HD audio

sur les CD fournient avec l'ordi, j'ai rien trouvé. ou alors c'est bien caché.
sur le site de Medion encore moins.

il me rest donc plus que vous pour regler mon probleme.

merci de vos reponses. A+

Autres pages sur : probleme bis

30 Novembre 2009 16:25:02

salut,

dejà fais, ça regle pas mon probleme, sinon je ne serai pas venu ici pour poser la question.

mais merci quand meme.

une autre idée ?
m
0
l
1 Décembre 2009 09:57:43

bon bha merci pour les tuyaux.

visiblement mon probleme doit etre unique pour que personne ne puisse me repondre.

vais tenter le coup ailleurs.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS