Se connecter / S'enregistrer
Votre question

Pourquoi mon PC ne s'allume plus?

Tags :
  • Alimentations
  • Matériel
Dernière réponse : dans Matériel informatique
25 Novembre 2009 17:59:58

Bonjour,
tout d'abord je voudrais tous vous remercier pour répondre bénévolement aux messages de personnes en détresse, c'est très gentil et je trouve que ce genre de forum, très utile, montre à quel point Internet peut pousser l'entraide gratuite, ce qui est une bonne chose.

Bref, pour retourner à mon problème, après avoir éteint mon PC hier soir tout à fait normalement, il ne fait maintenant absolument rien quand j'appuie sur le bouton d'allumage. Pourtant je ne pense que ce soit un problème d'alimentation puisque quand j'éteins puis rallume le courant dans le PC avec le bouton de derrière, celui-ci fait comme d'habitude : le PC, avec les ventilateurs et tout se mettent en route pendant 2-3 secondes. Comment savoir d'où vient le problème et quel est le matériel défectueux?

Merci beaucoup

Autres pages sur : allume

25 Novembre 2009 20:10:43

salut

as tu acces au bios ou alors demarre t il en mode sans echec

@+
m
0
l
26 Novembre 2009 12:48:16

Non quand j'appuie sur l'interrupteur, il y a rien qui démarre, c'est comme s'il était pas branché(alors qu'il branché bien sûr)
m
0
l
Contenus similaires
26 Novembre 2009 13:33:05

ablahorn a dit :
Non quand j'appuie sur l'interrupteur, il y a rien qui démarre, c'est comme s'il était pas branché(alors qu'il branché bien sûr)


salut

donc quand tu allumes depuis l interrupteur de facade il ne se passe rien et les ventilos a l interieur ne tournent pas car si c est le cas c estr l alimentation qui est en cause

@+

m
0
l
26 Novembre 2009 15:16:01

Non quand j'appuie sur l'interrupteur de devant rien ne se passe. La led sur ma carte mère est allumé. Mon alimentation est-elle morte?? comment vérifier?
m
0
l
26 Novembre 2009 15:49:00

si tu es obligé de couper le courant (prise 220 ou inter a l arriere) pour pouvoir relancer ton pc c est pour reseter la securité de l alim donc alim probablement morte ou perih défectueux
m
0
l
26 Novembre 2009 15:51:53

MERCi de ta réponse sebnagz, mais comment vérifier que l'alimentation ne marche plus?(j'ai pas envie d'en racheter une autre sans être sure)
m
0
l
26 Novembre 2009 16:02:32

la premiere solution est de TOUT debrancher(lecteur dvd dique dur ect) dans le boitier sauf le connecteur atx et le12V CPU
tu appuie sur power le pc doit demarrer jusqu au "bip" puis tu rappuie sur power le pc seteind tu rebranche 1 seul perih et meme manip jusqu a que sa replante. a ce moment ca sera le dernier perih que tu as rebrancher qui est en défaut
m
0
l
26 Novembre 2009 16:34:23

Bon alors en fait ça n'a rien a voir avec l'alim, et tous mes composants marchent; c'est mon interrupteur qui ne marche plus. J'ai réussi à démarrer mon PC en reliant les 2 bornes Power avec un tournevis. Et il marchait normalement. Le problème, c'est que j'ai aucune idée de comment le réparer?
m
0
l
26 Novembre 2009 17:09:10

inverse les fil du power avec celui du reset et tu te sert de reset pour demarrer
simple non? :D 
m
0
l
26 Novembre 2009 17:33:58

J'ai pas de bouton reset. En fait en regardant les fils je me suis aperçu que 'un d'entre eux était à moitié parti du bout qui le reliait (je sais j'explique mal) donc je me suis débrouillé pour remettre tout ça et maintenant tout remarche bien :) 
Merci pour votre aide
m
0
l
26 Novembre 2009 17:36:41

y pas de mal ...un petit RESOLU dans le titre SVP :hello:  :hello: 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS