Votre question

LAG AVEC GTX 260 GROS PB

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
14 Novembre 2009 11:38:17

Bonjour à tous,
Tout d'abord voila ma config:

Carte mère ASUS M3N78-AM 4GB de RAM KINGSTON
CG GTX 260 POV
3 HDD 500 GB
WINDOWS 7
PROCESSEUR AMD 6000 plus

Voilà le soucis:
lorsque je joue à un jeu n'importe lequel, ça marche nickel jusqu' à peu près 5 min et après sa rame a mourrir à peu près 3 img/s c'est infecte...
Et quelques minutes après ça redevient normal pour recommencer a buguer...
Que dois je faire???
A noter que j'ai les derniers pilotes nvidia...
Merci d'avance

Autres pages sur : lag gtx 260 gros

15 Novembre 2009 10:02:30

T'as fait une analyse antivirus ? T'aurai pas un programme qui tourne en arrière plan et qui te bouffe le GPU ?

Quelle sont ses températures ?

Fait un bench avec 3DMark06 voir si ça plante ou pas et si tu a des bon scores vient les poster après.
17 Novembre 2009 03:36:55

oui j'ai supprimer les virus,
quand ça fait sa le pc cherche qlqchose en tout cas il travaille dur (voyant)...
je télécharge le prog je te redis pour les résultats merci....
par contre la temp j'en sais rien.
Contenus similaires
17 Novembre 2009 09:15:01

merci j'essaye ça de suite!!!
17 Novembre 2009 09:16:18

mask33 a dit :
salut !

j'avais avant le AMD Dual core 6000+ et le meme probleme !

je l'avais résolu en installant AMD Dual Core Optimizer => http://www.infos-du-net.com/telecharger/AMD-Dual-Core-O...

en fait c'est un probleme de gestion de coeur !


Gestion de la RAM entre les deux coeurs...

Valable seulement sur les Athlon 64 X2.
17 Novembre 2009 09:40:42

Voila les résultats avec AMD Dual Core Optimizer installé:
3DMark Score
10330 3DMarks
SM 2.0 Score
4333
SM 3.0 Score
5617
CPU Score
2108

Date Nov 17, 2009 02:37 CST

OS Windows 7
CPU AMD Athlon 64 X2 Processor 6000+
CPU Speed 3100 MHz
GPU NVIDIA GeForce GTX 260
Memory 4096 MB
17 Novembre 2009 10:20:19

lil-master-won a dit :
Gestion de la RAM entre les deux coeurs...

Valable seulement sur les Athlon 64 X2.



le 6000+ est un dualCore :ange: 
17 Novembre 2009 12:24:51

mask33 a dit :
le 6000+ est un dualCore :ange: 


Je sais, c'etais juste une info pour ceux qui pensait pouvoir installer ce log sur un Athlon 64 mono-core..
17 Novembre 2009 14:11:06

ça le fait toujours meme avec dual core optimizer
17 Novembre 2009 16:43:55

Au fait les pilotes graphique sont à jour ?
17 Novembre 2009 16:46:30

phanos a dit :
A noter que j'ai les derniers pilotes nvidia...
Merci d'avance


il me semble oui :ange: 
17 Novembre 2009 16:50:08

Effectivement j'ai eut la flemme de tout relire mais j'aurais du!!!! :D 
18 Novembre 2009 00:33:57

bah ouais jcomprends vraiment pas ce qu'il se passe !!!
vous pensez vraiment que ça vient de mon pross???
je pense aussi car dans les tests 3DMark sa allait aux tests GPU mais ça ramait aux CPU...
Que faire????
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS