Se connecter / S'enregistrer
Votre question

Besoin d'aide pour montage carte mère ASROCK P4i65GV

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
19 Mai 2009 15:06:21

Bonjour,

Je viens d'acheter une carte mère Asrock P4I 65 GV, j'ai effectué les branchement, mon disque dur (système d'exploitation XP) est bien reconnu dans le bios, mon lecteur de Cd également, mais lorsque je demande de booter soit sur mon disque dur existant, où xp est installé, soit de booter du cd pour effectuer la réinstallation, mon pc se relance, je m'explique

lorsque je mets hard drive disk en boot principal, il commence a afficher la page de windows et là il me dit windows ne s'est pas arrêté correctement, mais avant d'avoir le message j'ai une page bleue rapide qui s'affiche, je n'ai pas le temps de lire les donner, puisque aussitot après il me dit redémarrer normalement, ou en mode sans échec, j'ai essayé les deux, mais il se relance.

Il ne veut pas non plus booter du cd rom.

j'ai une carte graphique GFORCE 6600.

Quelqu'un peut il me venir en aide s'il vous plait, je suis désespérée.

Merci par avance.

Autres pages sur : besoin aide montage carte mere asrock p4i65gv

19 Mai 2009 17:45:18

Salut

J'avais le meme probleme, avec la meme carte mere et je l'avais resolu tout seul

J'explique

Apres changement de carte mere, il faut reinstaller le systeme d exploitation, c'est obligatoire. Car les pilotes installé avec l ancienne carte mere ne sont pas compatible avec la nouvelle, donc ecran bleu... c'est normal

Pour booter sur le CD

L ordinateur boot avec le cd (appuiyez sur une touche pour demarre du cd-rom) tout se deroule bien mais apres le chargement des fichiers (le dernier fichier chargé c'est "systeme de fichier windows NT (NTFS)") , tu obtiens un blue screen qui ressemble a ca :



Pour corriger ca tu dois aller dans le BIOS, pour y acceder tu appuis a plusieurs reprise sur F2 des que tu demarre le pc, apres tu dois avoir un truc dans le genre



tu vas dans ADVANCED



et tu vas dans IDE CONFIGURATION

tu dois avoir ca :



tu vas sur CONFIGURE SATAII AS

Normallement il est configuré sur AHCI, c'est ca qui est responsable de l'ecran bleu. Tu appuis dessus et tu met en IDE

apres tu appuis sur F10, tu sauvegarde tes modifications, tu boot avec ton cd de xp et ca doit marcher :) 

J'ai fait de mon mieux, si y a quelque chose que tu comprend pas fais moi signe :) 

cordialement
galatasaray007
19 Mai 2009 21:29:46

je te remercie de tes gentils conseils mais es tu certain d'avoir la même carte mère, je n'ai pas sataII et je n'ai pas AHCI, il ne veut pas booter du cd que puis je faire ?

merci de ton aide précieuse
Contenus similaires
19 Mai 2009 22:41:21

Donc tu ne peux meme pas demarrer du cd rom??? Le programme d installation ne charge pas les fichiers??

Alors ton cd xp est vieux, date de la 1ere version et il n'est pas bootable. Faut se procurer d'un autre.
21 Mai 2009 14:46:56

Rebonjour à toi,

merci pour tes précieux conseils, bien que n'ayant pas la même configuration au niveau du boot mais grâce à tres précieux conseils et en fouillant des les autres menus et en cherchant, mon problème a été résolu, il a enfin reconnu le lecteur CD et j'ai pu réinstaller xp, merci encore pour moi problème résolu grâce à toi, thanks a lot
21 Mai 2009 15:26:09

ok, content pour toi

mais ce n'est pas grace a moi alors :)  tu as trouvé toute seule ;) 

je n'avais pas pense a mettre le lecteur cd rom en 1ere priorite de demarrage :) 

souvent dans les asrock, le probleme vient de ce que j'ai expliqué a mon premier post. Mais ici ce n'etait pas ca :)  Soit tu n'as plus de probleme et c'est l essentiel ;) 

A+ ;) 
9 Novembre 2009 20:58:04

savez vous où doit on brancher le lecteur de carte memoire sur cette carte mere?
merci
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS