Se connecter / S'enregistrer
Votre question

XP plante au demarrage seteint et sallume tout seul

Tags :
  • Windows XP
  • Matériel
Dernière réponse : dans Matériel informatique
21 Octobre 2009 18:39:30

Bonjour et merci d'avance de vous pencher sur mon problème alors voila Depuis peut et sans avoir installé de matériel ou logiciel (du moins je ne m'en souviens pas) quelques fois mon XP sp3 home édition bloc au démarrage au niveau du logo ou la barre de recherche défile.Je suis obligé de l'éteindre avec interrupteur derrière la tour et d'enduite de tenter de le rallumer.La majorité du temps il redémarre en mode normal voir en mode "dernière bonne configuration connue".mais c'est pas tout . je suis dessus en train de faire ma petite vie .d'un coup il ne s'éteint pas il se coupe littéralement avec écran noir puis dans la foulée redémarre comme si de rien était sans problèmes la plupart du temps.Ce qui est très étonnant c'est qu'il se coupe comme ça aussi bien apres des heures de fonctionnement ou peut de temps après son démarrage et des fois lorsqu'il est sans rien faire je reviens et je m'aperçois que je dois choisir son mode de démarrage (ce qu'il me demande a chaque démarrage)de façon à redemarrer.
Pour avoir parcouru pas mal de forums je précise que mon PC est régulièrement nettoyer avec CCleaner scanner avec Spybot régulièrement dé fragmenter(tout les 2 mois environ)et que je fais un scan tout les 15 jours avec mon anti virus Avast qui est à jour tout les jours.
J'ai procédé au dépoussiérage complet de la tour avec compresseur et aspirateur et effectué les test des barettes de memoire avec Mentest86 et que rien d'anormal à été décelé.
Maintenant etant un peu novice en informatique mais que j'arrive à me dépattouiller quand meme (grace aux forums) il me semble et d'apres des post sur les forums que la T° GPU est trop élévée alors que par exemple tout de suite je suis uniquement sur le net a vous écrire je releve une t° de 79 et d'autre t° me paraissent élevées aussi ci joint le rapport d'Everest.
J'ai 3 ventilateurs sur mon PC et ceux si fonctionnent parfaitement. J'ai essayé de détailler le plus possible.ça fait un roman je sais mais mais quelqu'un peut il prendre le temps de se pencher sur mes soucis!

Carte mère:
Type de processeur DualCore Intel Pentium D 820, 2800 MHz (14 x 200)
Nom de la carte mère Asus P5LD2-FM (FSC OEM)
Chipset de la carte mère Intel Lakeport i945P
Mémoire système 3072 Mo (DDR2-533 DDR2 SDRAM)
Type de BIOS AMI (03/21/06)
Port de communication Port de communication (COM1)

Moniteur:
Carte vidéo NVIDIA GeForce 6500 (512 Mo)
Accélérateur 3D nVIDIA GeForce 6500
Moniteur Écran Plug-and-Play [NoDB] (12321)

Multimédia:
Carte audio Realtek ALC880(D) @ Intel 82801GB ICH7 - High Definition Audio Controller [A-1]

Stockage:
Contrôleur IDE Intel(R) 82801G (ICH7 Family) Ultra ATA Storage Controllers - 27DF
Contrôleur IDE Intel(R) 82801GB/GR/GH (ICH7 Family) Serial ATA Storage Controller - 27C0
Disque dur Generic 2.0 Reader -CF USB Device
Disque dur Generic 2.0 Reader -MS USB Device
Disque dur Generic 2.0 Reader -SD USB Device
Disque dur Generic 2.0 Reader -SM USB Device
Disque dur Generic 2.0 Reader -xD USB Device
Disque dur SAMSUNG SP2504C (250 Go, 7200 RPM, SATA-II)
Lecteur optique _NEC DVD_RW ND-4551A (DVD+R9:8x, DVD-R9:6x, DVD+RW:16x/8x, DVD-RW:16x/6x, DVD-RAM:5x, DVD-ROM:16x, CD:48x/32x/48x DVD+RW/DVD-RW/DVD-RAM)
Lecteur optique ASUS DRW-2014L1 (DVD+R9:8x, DVD-R9:8x, DVD+RW:20x/8x, DVD-RW:20x/6x, DVD-RAM:14x, DVD-ROM:16x, CD:48x/32x/48x DVD+RW/DVD-RW/DVD-RAM)
État des disques durs SMART OK

Partitions:
C: (NTFS) 238472 Mo (112002 Mo libre)
Taille totale 232.9 Go (109.4 Go libre)

Entrée:
Clavier Périphérique clavier PIH
Souris Souris HID

Réseau:
Adresse IP principale 192.168.1.65
Adresse MAC principale 00-17-31-2D-B1-60
Carte réseau Realtek RTL8139/810x Family Fast Ethernet NIC (192.168.1.65)

Périphériques:
Imprimante Envoyer à OneNote 2007
Imprimante EPSON Stylus DX3800 Series
Imprimante Microsoft XPS Document Writer
Contrôleur FireWire Texas Instruments TSB43AB22 1394A-2000 OHCI PHY/Link-Layer Controller (PHY: TI TSB41AB1/2)
Contrôleur USB1 Intel 82801GB ICH7 - USB Universal Host Controller [A-1]
Contrôleur USB1 Intel 82801GB ICH7 - USB Universal Host Controller [A-1]
Contrôleur USB1 Intel 82801GB ICH7 - USB Universal Host Controller [A-1]
Contrôleur USB1 Intel 82801GB ICH7 - USB Universal Host Controller [A-1]
Contrôleur USB2 Intel 82801GB ICH7 - Enhanced USB2 Controller [A-1]
Périphérique USB EPSON Stylus CX3700/DX3800
Périphérique USB Fujitsu Siemens Computers WLAN 802.11b/g D1705/D1706
Périphérique USB Hercules Dualpix Infinite
Périphérique USB Périphérique audio USB
Périphérique USB Périphérique de stockage de masse USB
Périphérique USB Périphérique d'interface utilisateur USB
Périphérique USB Périphérique d'interface utilisateur USB
Périphérique USB Périphérique d'interface utilisateur USB
Périphérique USB Périphérique USB composite
Périphérique USB Périphérique USB composite
Périphérique USB Périphérique USB composite
Périphérique USB Prise en charge d'impression USB

DMI:
Distributeur du BIOS American Megatrends Inc.
Version du BIOS 0120
Fabricant du système FUJITSU SIEMENS
Nom du système P5LD2-FM
Version du système System Version
Numéro de série du système System Serial Number
UUID du système 3823B034-12C2DA11-BBA95841-85F611D2
Fabricant de la carte mère FUJITSU SIEMENS
Nom de la carte mère P5LD2-FM
Version de la carte mère Rev 1.xx
Numéro de série de la carte mère MB-1234567890
Fabricant du châssis Chassis Manufacture
Version du châssis Chassis Version
Numéro de série du châssis Chassis Serial Number
Identifiant du châssis Asset-1234567890
Type du châssis Desktop Case
Sockets mémoire (Total/Libres) 4 / 0

Sonde

--------------------------------------------------------------------------------


Propriétés de la sonde:
Type de la sonde Winbond W83627EHF/EHG (ISA 290h)
Type de sonde GPU Diode (NV-Diode)
Nom de la carte mère Asus P5LD2 / P5WD2 / P5WDG2 Series
Intrusion dans le châssis détectée Non

Températures:
Carte mère 59 °C (138 °F)
Processeur 57 °C (135 °F)
Diode du GPU 78 °C (172 °F)
SAMSUNG SP2504C 33 °C (91 °F)

Ventilateurs:
Processeur 1068 RPM
Châssis 2576 RPM

Valeurs de voltage:
Noyau CPU 1.26 V
+3.3 V 3.28 V
+5 V 4.96 V
Mise en veille +5 V 4.97 V
Debug Info F 83 9E FF FF FF
Debug Info T 59 57 48
Debug Info V 9E E4 CD CD FF C9 CC (03)
Debug Info I A1 8863






Autres pages sur : plante demarrage seteint sallume seul

21 Octobre 2009 19:23:03

salut...
1°>commence par faire un clear c_mos a la carte mere .....soit avec le petit cavalier pres la pile soit en retirant la pile 10 minutes ......(pc hors tension)
2° tester avec une autre alim
m
0
l
22 Octobre 2009 11:55:17

bonjour. et merci d'avoir répondu j'essais ta méthode dès que je trouve la pile dans la tour et une autre alimentation
et te dis quoi.
m
0
l
Contenus similaires
22 Octobre 2009 12:03:59

Citation :

Températures:
Carte mère 59 °C (138 °F)
Processeur 57 °C (135 °F)
Diode du GPU 78 °C (172 °F)
SAMSUNG SP2504C 33 °C (91 °F)


La carte mere as une temperature tres elevé , le processeur aussi pour un proco au repos , le gpu aussi , par contre ya juste le disque dur qui a une bonne temperature : /

edit : peut etre du a une alimentation qui devellope des tension irreguliere (no-name)

quel est ton alimentation ?
m
0
l
22 Octobre 2009 12:09:33

je ne trouve pas que les tempeartures sont elevées.....
m
0
l
22 Octobre 2009 12:10:56

au repos 79 la cgu , la carte mere a 59 si sa reste elevé
m
0
l
22 Octobre 2009 19:54:24

error-404 a dit :
Citation :

Températures:
Carte mère 59 °C (138 °F)
Processeur 57 °C (135 °F)
Diode du GPU 78 °C (172 °F)
SAMSUNG SP2504C 33 °C (91 °F)


La carte mere as une temperature tres elevé , le processeur aussi pour un proco au repos , le gpu aussi , par contre ya juste le disque dur qui a une bonne temperature : /

edit : peut etre du a une alimentation qui devellope des tension irreguliere (no-name)

quel est ton alimentation ?


Je te donne ce qui est inscrit dessus " AC Input:110-220 V/50 Hz-60Hz ATX Switching Power Supply.
m
0
l
22 Octobre 2009 19:58:45

ltraposa a dit :
salut...
1°>commence par faire un clear c_mos a la carte mere .....soit avec le petit cavalier pres la pile soit en retirant la pile 10 minutes ......(pc hors tension)
2° tester avec une autre alim


J'ai essayé le retrait de la pile pendant 10 min mais rien n'y a fait cet après midi il s'est éteint et a redémarrer.
Maintenant je cherche une alimentation.
m
0
l
22 Octobre 2009 21:13:18

ok...a voir aussi l'etat de la pate thermique entre le cpu et le ventilo....ensuite tout sortir de ton boitier et essayer ...voir s'il n'y a pas une masse qui pose probleme
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS