Votre question

Probleme son lors de lecture de dvd

Tags :
  • windows media player
  • Matériel
Dernière réponse : dans Matériel informatique
16 Octobre 2009 22:44:08

bonjour a tous, J'ai un tres gros probleme avec mon pc. Ben voila depuis quelques temps lorsque je veux lire un DVD (film) le son bug et ralentit tout le pc. Je vous demanande a tous de m'aider s'il vous plait!! merci d'avance

Autres pages sur : probleme lecture dvd

16 Octobre 2009 22:45:07

Tu le lis avec quel lecteur ??
16 Octobre 2009 22:54:27

Avec VLC
Contenus similaires
16 Octobre 2009 22:55:41

C'est un vrai DVD ou un gravé ?
16 Octobre 2009 22:56:30

un vrai... mais meme avec des graves ca ne marche pas...
16 Octobre 2009 23:01:44

Pour les gravés normallement il suffit de le copier dans le pc et de les lire, sans le CD.
ça m'arrive quelques fois, et je règle le problème comme ça.

Mais pour un DVD, ça me parait bizarre...
Le DVD n'est pas abimé,sale ??
Tu as essayé avec un autre lecteur (du genre Lecteur windows Media ou Media player classic, win amp...) ?
16 Octobre 2009 23:05:16

j'arrive aussi a les lire en les copiant mais ca reste vraiment beaucoup de temps à copier et c'est tout le pc qui bug :s
pour ce qui est du DVD il est en bon état.
Et oui, j'ai essayé de le lire avec d'autres lecteurs...rien à faire...
16 Octobre 2009 23:11:43

Bon en cherchant un peu sur le net, j'ai trouver des personnes qui avait le même problème que toi et qui ont réussi à le régler en faisant ceci:

• démarrer>>clic droit sur poste de travail>>gérer>>gestionnaire de périphérique.
• Click sur le petit + devant contrôleurs ata/atapi ide.
• Click-droit sur Canal Ide principal
• Click sur Désinstaller
• Click sur redémarrer le PC.
• Au redémarrage, la machine indiquera qu'elle a réinstallé des périphériques. C'est normal
• Rendre compte

en espérant que cela t'aidera.
16 Octobre 2009 23:26:26

gaara no suna a dit :
Bon en cherchant un peu sur le net, j'ai trouver des personnes qui avait le même problème que toi et qui ont réussi à le régler en faisant ceci:

• démarrer>>clic droit sur poste de travail>>gérer>>gestionnaire de périphérique.
• Click sur le petit + devant contrôleurs ata/atapi ide.
• Click-droit sur Canal Ide principal
• Click sur Désinstaller
• Click sur redémarrer le PC.
• Au redémarrage, la machine indiquera qu'elle a réinstallé des périphériques. C'est normal
• Rendre compte

en espérant que cela t'aidera.


Ben j'ai effectué toute la manipulation et toujours le même problème...
et ca marche pas non plus avec Mpui... :( 
17 Octobre 2009 14:55:57

J'ai oublié de préciser qu'il ya la même problème avec les cds audios aussi... enfin je sais pas si ca change quelque chose...
S'il vous plait aidez moi!!
17 Octobre 2009 23:55:49

Toujours personne??!!!
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS