Se connecter / S'enregistrer
Votre question

Soucis au demarrage

Tags :
  • carte mere gigabyte
  • Matériel
Dernière réponse : dans Matériel informatique
25 Septembre 2009 13:05:39

Bonjour,

j'ai un soucis sur un pc qui est qu'il ne démarre pas ou du moins pas tout le temps

je m'explique quand je le met en route ya la page ou on choisi si on veut allez dans le setup bios ou autre, et apres au lieu de charger le bios il fait plus rien écran noir avec un tiret clignotant

et desfois il charge le bios correctement

dessus j'ai pu installer windows XP correctement carte mère installer aussi et après au reboot bin plus rien. en insistant il redémarre au bout de 10 15 essais

dessus tout est neuf sauf boitier alim et graveur dvd et j'y ai mis
carte mère: Gigabyte EP41-UD3L
Processeur: intel dual core E5200
Mémoire: Kingston 2048Mo DDR2
Carte Graphique: Asus 9600GT 512Mo
HDD: Western Caviar SE 500Go
avez vous déjà eu le même soucis? si oui de quoi cela venait-il?

merci Cordialement

Autres pages sur : soucis demarrage

25 Septembre 2009 14:07:51

salut

a tu bien régler les priorité de boot dans le bios ?
m
0
l
25 Septembre 2009 14:13:06

en fait sa va pas jusqu'au boot puisque le bios n'a pas le temps de ce charger

autrement mon boot est réglé CD > Hdd
m
0
l
Contenus similaires
25 Septembre 2009 14:17:11

donc tu ne peut pas acceder au bios ?
si tu y arrive met le HDD en 1er

m
0
l
26 Septembre 2009 11:13:09

je vais tester le HDD en premier dans quelque instant

Testé et désapprouver sa à rien changer j'essaye une autre barrette mémoire dedans

Testé avec une autre barrette qui fonctionne sur mon autre pc sa n'a rien changer
m
0
l
27 Septembre 2009 10:08:36

personne ne peu m'aider ou a eu la même chose?
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS