Se connecter / S'enregistrer
Votre question

Mon pc ne démarre pas par fois

Tags :
  • Alimentations
  • Matériel
Dernière réponse : dans Matériel informatique
26 Septembre 2009 01:27:58

mon pc demarre mais n'affiche aucune écriture les rams ne bup pas, je fait plusieurs reset dis fois il démarre dis fois ne démare pas je change le cable d'alimentation il démarre par fois, j'ai enlevé carte graphique, et les rams changement d'endroit meme chose chez le réparataire, lorsqu'il démarre je le redémare il démarre san aucun prob et affiche tous.mais le 1er démarrage a froid problème. mais il travail bien san aucun blocage ou autres.
ma config : C.M ASUSTeK P5K SE/EPU FSB 1600MHZ- C.vga GeForce 9400GT 1GO - DDR2 2GOX2 RAM DISC DURE SATA2 - GRAVEUR SATA DVD, merci de m'aidez :??: 

Autres pages sur : demarre fois

26 Septembre 2009 10:04:06

tu a essayer de booter manuellement l'alim ? en la débrachant de tous les composant et en relient le fils vert et le noir ( manip du trombone , regarde sur google ) , sinon je dirais carte mère hs
m
0
l
Anonyme
26 Septembre 2009 12:40:29

mais non il a des problemes avec son fournisseur du net
m
0
l
Contenus similaires
26 Septembre 2009 12:51:37

tu peut déveloper ? c'est pas une critique c'est juste que j'ai jamais entendue sa donc j'aimerait bien en aprendre un peu plus
m
0
l
Anonyme
26 Septembre 2009 12:56:39

c'est a dire la societe a laquelle il s'est abonne a un probleme de connection avec sa zone de residence.il doit le signaler a son fournisseur.moi j'ai eu ce probleme
m
0
l
26 Septembre 2009 12:59:21

et en quoi le fait d'avoir internet ou non empecherait son pc de démarer corectement ? il peut toujour enlever son cable ethernet pour vérifier a la limitte
m
0
l
Anonyme
26 Septembre 2009 12:59:57

excusez moi je pensais que c'etait un probleme de connection.mais un probleme d'affichage du pc je n'en sais rien
m
0
l
27 Septembre 2009 00:08:38

excuse mais l'alimentation démarre normalle pourquoi je la débranche? c'est l'affichage et le pub des rams qui est absent surtous le 1er démarrage
m
0
l
27 Septembre 2009 00:33:35

nan je parlais du cable ethernet pas du cable d'alim mais sa changera rien de toute facon si tu le débranche ou non
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS