Se connecter / S'enregistrer
Votre question

gros problem avec ma xbox............URGENT aidez moi

Tags :
  • Consoles
Dernière réponse : dans Jeux et consoles
12 Janvier 2006 19:31:28

slt,
j'ai commandé il y a 3 mois une puce sur ominfo.fr , une puce x-bit .
jusque la pas de soussi ..
le lendemein trop content je desside de la mondé , en me serveux du site xavbox , je decide de monté la puce sans soudage , je demonde ma bobox , je débranche disque dur et lecteur Dvd et je me sert des plans de Xavbox et je suis donc les consignes et je sui encor content car jy suis arrivé mais le le 1er soussi et le flachage , je telecharge le logiciel pour la flashé et je me sert encor (lol) de Xavbox pour suivre les consignes pour la flashé donc la pas de soussi je la suit a la lettre , a ce moment la c'etait impecable ..Mais je monte dans ma chanbre et je la rebranche au courant ect.. et je l'allume et la le MEGA soussi le bouton clignote vert pui rouge puis vert puis rouge ect en bref elle s'allume puis s'etenit et cela fais un bruit un BIP , et je n'arrive pas a l'eteindre donc je débrance le fil du courant , donc la j'été trop dégouté donc la 1 moi plus tard , ayant 5 min je pense a ma bobox et je decide de retourné sur xavbox et en esallent de faire un otre montage ici --http://www.xavbox.com/debut.htm le dernier montage qui s'appelle montage filiaire , je suit encor les instrucions a la lettre et je remonte tout , et je me dis " je vais esayé de la reflashé " mais la encor un soussi , lorsque je clik sur connecté un message d'erreur apparait ..et je l'ai rebranché au courant et a la télé et sa clignote tjrs vert puis rouge ect.. et il y a tjrs le bip ....
je ne sais plus quoi faire si vous pourriez m'aidez sa seré tré tré tré simpas vrément


Merci avec un grand M d'avance !!

Autres pages sur : gros problem xbox urgent aidez

12 Janvier 2006 19:41:03

mmmmmmmhh les puces sans soudage c'est un vrai piège ca coute cher c'est pas fiable...
Je te conseille d'en acheter une avec soudages et la faire monter par quelqu'un qui s'y connait;
sinon pour ton problème je ne voit pas du tout...enlève ta puce!
12 Janvier 2006 20:49:05

re
bon je l'ai enlevé et elle marche impec sans la puce , je l'ai ensuite remonté mais je n'arrive plus a la flashé avec le logiciel , je selectionee un bios et ca ecrit et quans ca arrive a 10k sa s'arréte pui ca mets 0 k completed
il faut que je fasse quoi??
Contenus similaires
12 Janvier 2006 20:52:12

fais toi rembourser ta puce c'est pas fiable les puces sans soudures!!!
12 Janvier 2006 20:56:41

:-( :-( :-( :-( non veut que ca marche
28 Août 2006 15:27:41

slt ne t'inquiete moi aussi sa fais la meme chose vert\rouge mais mon couzin ma dit que ses surment un probleme de la puce interne elle est surment un tous petit peu devisser moi aussi elle est visser mais verifie la puce externe petetre que les cable sont un peu debrancher moi aussi sa le fais mais si un jour sa cligniote rouge\orange sa pue ses un big probleme bon je te laisse sinon je vais faire un roman lol slt et si ta toujour un probleme dit la moi a+ ...
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS