Votre question

Mon ordi s'etein tt seul

Tags :
  • Config PC
  • Matériel
Dernière réponse : dans Matériel informatique
19 Septembre 2009 14:42:52

bonjour j'ai un problème depuis 2 jour j'ai ma nouvelle configuration et tout a l'heur il arrêter .Et je ne peut pas la rallumer (ou plutot il veut pas ) les ventilo tourne 2 seconde et s'arrête ou ne s'allume pas.

config : carte mere ASUS M3N78 SE
carte graphique ATI HD4670
cpu AMD athlon x2 6000
alim Fortron FSP-400-60-GLN BlueStorm

merci

Autres pages sur : ordi etein seul

19 Septembre 2009 15:18:33

problème d'alimentation ??? tout pourrait être lié ;) 
m
0
l
19 Septembre 2009 16:21:51

Salut!
C'est toi qui as monté cette configuration vérifie bien si tout est bien branchés. Sinon Cela pourrais bien venir de ton alimentation.

Ps n'as tu rien fais de spécial comme overclocker ton processeur...?
m
0
l
Contenus similaires
19 Septembre 2009 18:06:16

oui j'ai monté ma config tout seul et tout est bien brancher j'ai vérifier plusieurs fois . sinon vous me conseiller quoi comme alimentation ?
m
0
l
19 Septembre 2009 18:07:22

non il n'est pas overcloker
m
0
l
19 Septembre 2009 18:16:08

Si tu pourrais essayer une autre alimentation, peut-être qu'elle a un défaut et ne fonctionne plus correctement.
Parce que je ne pense pas que l'alimentation serais assez puissante pour un jour et le lendemain elle ne serait plus assez puissante, pour faire fonctionner correctement ta configuration.
m
0
l
19 Septembre 2009 18:21:51

heu je vient de remarquer quelque chose quand j'enlève et que je remet ma barrette de mémoire vive je peut le rallumer.oO trop zarb
m
0
l
19 Septembre 2009 18:22:56

aussi le ventilo du micro proc fait un bruit strident immonde!!!
m
0
l
19 Septembre 2009 18:27:34

si ton ordi s'allume encore, vérifie les températures avec ce programme: http://www.cpuid.com/hwmonitor.php

sinon étant donné que ton alim c'est une 400 watt il y a bcp de chance qu'elle a rendu l'ame lol car ça m'étais déjà arrivé... avec mon ancien pc avec meme carte mère que toi ;)  quand j'appuyais sur ON le ventilo tournais à peine une demi seconde puis l'ordi se coupais et se mettais en sécurité :p 
m
0
l
19 Septembre 2009 18:31:30

oui c sa ^^ mais les températures son normale (cpu 1 38 degrés et cpu 2 34 degrés)
m
0
l
19 Septembre 2009 21:43:06

Sinon tu arrive à la faire booter? en enlevant un barrette de ram? C'est peut-être une barrette qui est grillée.
m
0
l
19 Septembre 2009 22:33:58

alors la barrette de memoire sont neuve quand je met la barrette de mémoire vive neuve de 1go mon ordi a planter au bout de 20 minute et quand je met l'ancienne de 512 mo j'ai eu le temps de tout faire par contre j'ai pas essayer de jouer ... peut être que la barrette de memoir neuve pompe plus de watt que celle de 512 ?? sinon est ce que quelqu'un a une idée pour le bruit du ventilo du micro proc ?
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS