Se connecter / S'enregistrer
Votre question

Carte son intégrée defectueuse ?

Tags :
  • windows media player
  • Matériel
Dernière réponse : dans Matériel informatique
12 Septembre 2009 08:43:33

Bonjour,

je n'ai plus de son sur mon pc,

diagnostique:

tous les drivers sont installés (realtek) et reconnu.
Pas de pt d'exclamation dans le gestionnaire de périphérique
Quand je lance une musique, le lecteur windows media réagit à la musique (effets lumineux)
y a deux jours j'avais du son...et sans avoir rien touché : plus rien
c'est une carte son intégrée à ma carte mere intel
j'ai testé avec d'autres enceintes en état parfait de fonctionnement
j'ai esayé d'arrêter redémarrer le service "audio windows", rien n'y fait...

déduction personelle: le probleme est hardware (puisque le pc est aveugle au probleme)...un petit fil déssoudé ? j'ai ouvert le boitier de mon pc...et rien à signaler à priori.

Ma principale question est donc: est-ce un probleme générique ? y a t-il un fil réputé/connu pour lacher..? quels brnachement s*dois-je vérifier ? (je suis plutôt calé en sofware, par contre en file/connecteurs et tout ce qui se passe dans la tour je suis plutôtr mauvais, jamais monté un pc !

sinon, ben j'achète un carte son...c'est pas tres chere (c'est pas vraiment un probleme de prix, plus une curiosité de savoir d'ou pourrait venir une maladie aussi rare ? j'ai trouvé peu de post similaire sur le forum...

à vous l'antenne

Autres pages sur : carte integree defectueuse

12 Septembre 2009 12:00:38

salut

essaye de te procurer des enceinte en USB pour tester

PS: la carte son c'est le gros bloc où tu branche ton câble jack a l'arrière du PC
mais il y a aucun fil c'est directement souder a la CM donc aucune chance que sa vienne de la :) 
m
0
l
12 Septembre 2009 21:07:22

bonne idée l'enceinte en usb...sauf que j'en ai pas :o ( (je vais chercher)

oui, le bloc son est bien soudé direct sur ma carte mere (après ouverture du pc)....mais alors si la connectique est bonne...c'est inexplicable ..???

y a d'autre branchement sur me carte, des fils qui se ballade, des qui sont branchés, des qui le sont pas...j'imaginais que peut-être que ça pourrait venir d'un fil qui s'est ...euh débranché tout seul ? :??: 

c'est un sacré mystère

précision: j'ai réinstallé xp, dans mon bios le son est bien actif
m
0
l
12 Septembre 2009 22:42:04

sa peut arriver qu'un chipset audio lache , j'ai eu sa sur une k8s la ( une oem de hp ) une bète carte son hercule et c'est bon
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS