Se connecter / S'enregistrer
Votre question

Problème Bip Long a l'allumage

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
3 Septembre 2009 18:53:40

Tout d'abord bonjours a tous.

Voila j'ai un problème avec mon ordinateur. Lorsque je l'allume il y a un Bip long et sournois (très fort) continuel qui ne s'arrête jamais.

Pour information, j'ai changé ma carte graphique (anciennement une x600 XT très vieille) pour une 8800 GTS 320mo quasiment neuve parce que la première avait semble-t-il grillé (ventilateur mort depuis longtemps) apres une surchauffe (je ventilait avec un gros ventilateur de maison mais je l'ai oublié une fois ...).
J'ai pensé qu'il s'agissait de la carte graphique puisqu'elle etait deja dans un sale etat ... et lors de l'allumage les bips du bios (1 long et deux court) signalaient ce problème.

Maintenant comme je vous l'ai expliqué plus haut, lorsque j'ai installé ma nouvelle CG il y a ce bip ...
J'aimerais savoir si il s'agit de mon alimentation qui est trop faible (400w pour disque dur 80go et aucun lecteur ni dvd ni disquette). Ou si il peut s'agir d'un autre problème plus grâve du type processeur qui a grillé lorsque ca a chauffé.

Merci de m'aiguiller au possible dans ce petit problème qui arrive toujours au mauvais moment :) 

Rémi

Autres pages sur : probleme bip long allumage

3 Septembre 2009 19:17:39

salut

quel est la marque de ton alim ?
m
0
l
3 Septembre 2009 19:29:39

Mon alimentation est une Topelite, alimentation classique lorsque j'ai monté mon ordinateur.
m
0
l
Contenus similaires
3 Septembre 2009 19:36:30

a mon avis l'alim est trop faible ...
Topelite est une mauvaise marque d'alim :s
m
0
l
3 Septembre 2009 19:40:10

Est ce que cela peut venir de mon processeur qui aurait pu cramer ?
Quelle alimentation dans un budget raisonable devrais-je mettre ?

Merci de vos conseils !
m
0
l
3 Septembre 2009 19:55:38

+1, tous les PC plus ou moin récent dispose de securité d'autocoucoupe de tension pour ne pas le griller justement.
m
0
l
3 Septembre 2009 20:03:08

Ok je vous remercie je viens de trouver une OCZ 500w neuve pour 30 euros donc jvais aller la chercher en esperant ne pas avoir d'autres problèmes :p 
m
0
l
3 Septembre 2009 20:06:27

Si tu as toujour un probleme avec l'alim, sa serait pas elle car OCZ c'est que du bon :D 
m
0
l
3 Septembre 2009 20:09:52

Salut.

Au passage, regarde pour tester ta RAM. On ne sait jamais.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS