Votre question

Un reBoot de la carte mère ?? (P5Q - Deluxe)

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
13 Août 2009 16:07:47

Bonjour à tous !!

Alors voilà, hier soir pendant que j'etais sur un jeu j'ai par inadvertance appuyer sur une touche de mon clavier dont le signe est: "Zz" du coup mon écran s'est éteint, mon clavier et ma souris ne sont apparemment plus sous tension, ma tour elle est sous tension. :heink: 

La led de mon ecran est orange (comme quand on éteint son pc sans éteindre l'ecran)

Que dois-je faire ?? Comment faire pour rallumer mon pc normalement ??

Merci d'avance pour vos réponses.. ^^

Cordialement, john

Autres pages sur : reboot carte mere p5q deluxe

13 Août 2009 19:23:13

Bonsoir à tous !!

Je voudrai savoir comment réinitialiser ma carte mère, j'ai une "Asus P5Q - Deluxe"

ps: J'ai un écran sans image, mon clavier et ma souris ne sont apparemment plus sous tension.. Mon pc oui.

J'ai eu ce problème après avoir appuyer par inadvertance sur une touche de mise en veille (je crois) "Zz" de mon clavier (ACER), aprés ça impossible de faire quoique ce soit, ma tour s'allume mais je n'entend pas le bip de la carte mere, mon ecran reste en veille (led orange et non verte) pas de tension ni dans la souris ni dans le clavier ! :pt1cable: 

Je pense que réinitialiser ma carte mère devrait effacer la mémoire du bios et redemmarer normalement ?? (enfin j'espere..)

Mais comment je dois faire ?? Ou si vous avez d'autres solutions..

Merci ^^
m
0
l
Contenus similaires
13 Août 2009 19:30:54

Bonsoir à tous !!

Je voudrai savoir comment réinitialiser ma carte mère, j'ai une "Asus P5Q - Deluxe"

ps: J'ai un écran sans image, mon clavier et ma souris ne sont apparemment plus sous tension.. Mon pc oui.

J'ai eu ce problème après avoir appuyer par inadvertance sur une touche de mise en veille (je crois) "Zz" de mon clavier (ACER), aprés ça impossible de faire quoique ce soit, ma tour s'allume mais je n'entend pas le bip de la carte mere, mon ecran reste en veille (led orange et non verte) pas de tension ni dans la souris ni dans le clavier ! :pt1cable: 

Je pense que réinitialiser ma carte mère devrait effacer la mémoire du bios et redemmarer normalement ?? (enfin j'espere..)

Mais comment je dois faire ?? Ou si vous avez d'autres solutions..

Merci ^^
m
0
l
13 Août 2009 19:34:19



Ordi hors tension, tu retires la pile du bios pendant 5 minutes ( à gauche du port pci express bleu )

m
0
l
13 Août 2009 19:37:38

Merci Xtreme, je vais essayer tout de suite.. ^^
je tiens au courant..
m
0
l
13 Août 2009 19:37:59

Bonsoir

Je crains que le problème soit plus compliqué.
Je dirais que arrêt interrupteur sur alimentation derrière le PC.Tout débrancher
Attendre plusieurs minutes puis redémarrage.
Je serai étonné que cela règle le problème car une touche de clavier ne devrait pas garder en mémoire à moins d'être coincée une config?

Papoum
m
0
l
13 Août 2009 19:49:14

Bonsoir papoum,

J'ai dejà essayé de l'eteindre à l'alim, tout débrancher, attendre un moment et le redémarrer, rien y fait.. Alors je retire la pile ou pas ?? Qu'est-ce que ça peut changer par la suite cette manipulation ??
m
0
l
13 Août 2009 20:10:16

leDiAble38 a dit :
Bonsoir papoum,
Alors je retire la pile ou pas ??



Oui


leDiAble38 a dit :
Qu'est-ce que ça peut changer par la suite cette manipulation ??


Remettre les valeurs d'origine dans le bios.
m
0
l
13 Août 2009 20:18:27

Rebonsoir

Moi je suis allé au basic, maintenant suis le conseil de Xtreme
m
0
l
13 Août 2009 20:28:12

Ok Xtreme, c'est fait, j'ai galerer un peu car mes carte graphique etaient devant la pile, je la remet dans 5min et je vous dis.

Merci en tout cas ^^
m
0
l
13 Août 2009 20:51:24

Re bonsoir,

J'ai donc retiré la pile, j'ai attendu et j'ai tout replacé correctement. Mon pc s'allume maintenant, j'ai reglé l'heure et la langue dans le setup, j'ai fais "sauvegarder et quitté" alors il a redemarrer mais il est super long pour entre dans l'os (Windows 7) il affiche un ecran noir où je peux voir et deplacer le curseur de ma souris, et de temps à autre je vois mon bureau avec les icones puis redevient noir..

Qu'est-ce que j'ai toucher pour que ça fasse ça ?? Ou il faut simplement attendre que le bios reconfigure ses parametres ??

Merci les gars
m
0
l
13 Août 2009 20:54:04

Tu avais réglé les paramètres dans le bios quand ton pc fonctionnait bien ? ( réglage ram etc ... ).

Et une fois en marche il n'y a pas de soucis sous windows ?
m
0
l
13 Août 2009 21:00:37

Non je n'avais aucun soucis sous windows et je n'avais jamais toucher les parametres du bios auparavant..

Mais je viens de redémarrer mon pc et apparemment plus de problemes !! il est entré dans l'os sans latence, j'entend le bip d'avant !! tout va bien à priori !!

Merci de ton aide Xtreme t'es cool ;) 
m
0
l
13 Août 2009 21:04:33

On aurait pu faire + simple pour le Ccmos, il y a un petit cavalier bleu à déplacer au lieu de s'embêter à enlever la pile, c'est marqué dans la doc' de la carte mère. ( c'est marqué CLRTC en bas à gauche ).

Le + important c'est que ça marche maintenant ;) 
m
0
l
13 Août 2009 23:51:18

Appuie 1 fois sur le bouton d'allumage, ca devrait le sortir de veille.
m
0
l
14 Août 2009 13:02:48

Oui ressaie la même opération (FN+Zz) ou sinon appuie une fois sur le bouton "Power"
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS