Se connecter / S'enregistrer
Votre question

Problème d'acquistion vidéo par fireware !

Tags :
  • Vidéo
  • Matériel
Dernière réponse : dans Matériel informatique
3 Juillet 2009 20:10:48

Bonsoir tous le monde,
J'espère qu'ya des gens qui pourront m'aidé ici !

Donc mon problème c'est que quand je veux faire de l'acquisition vidéo,
avec un fil ( fireware ) branché sur ma caméra, l'ordinateur le détecte très bien !
Et quand j'ai fini mais que je veux en refaire 1 l'ordi ne le détecte plus !
Puis pas la peine de recommencer plusieurs fois a remettre le fil, lordi est une tête de mule , rien a faire sa marche qu'une fois ^^

Svp, j'aimerais simplement qu'on m'aide !
C'est chiant de ne pas savoir quoi faire lorsqu'on a un blèm ! ^^

Merci, pour les personnes qui me réponderont !

MED.

Autres pages sur : probleme acquistion video fireware

4 Juillet 2009 12:48:54

Persone ne m'aidera ?!
snif'
m
0
l
a b y Vidéo
5 Juillet 2009 01:01:36

Salut,

entre le moment où il détecte la caméra et où il ne la reconnait plus, tu l'as débranche ou elle reste branchée au pc ?
m
0
l
2 Août 2009 15:47:15

salut, elle reste branchée !
Mais quand je redémarre l'ordinateur, elle remarche pour 1 acquisition, et le problème revient dès que l'acquisition est finie !

Merci de bien vouloir m'aidé !
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS