Se connecter / S'enregistrer
Votre question

Carte graphique grillée

Tags :
  • Presario
  • Matériel
Dernière réponse : dans Matériel informatique
8 Juillet 2009 21:04:32

Bonjour,

un cousin a moi possede un compaq presario sr 1000 et j'ai aucun signal sur l'ecran. je pense que ca devrait venir de la carte graphique integrée.
je lui ai mis une carte graphique asus et toujours le meme resultat.

je remarque quelques chose d'etrange c'est que le ventilo tourne sans s'arreter tout seul. j'ai debranché et j'entend le disque dur demarrer mais l'ecran reste toujours noir, et aucun bip

si quelqu'un pourrait me donner une astuce pour tester

merci

Autres pages sur : carte graphique grillee

8 Juillet 2009 21:17:59

salut
ton écran marche sur un autre pc ?
tu a désactiver le chipset graphique dans le bios?
si il ya des port pour alim a l'arrière de la carte graphique les a tu branché?
8 Juillet 2009 22:30:21

- oui je l'ai testé sur l'ecran de mon ordi qui marche.
- je peux pas acceder au Bios puisque j'ai rien sur l'ecran
- j'ai pas fait attention si y'a des port pour alim sur la carte graphique, je verrai ca demain matin et je vous tiendrai au courant

la carte graphique interne de la carte mere a le meme resultat, aucun siganl sur l'ecran.

merci
Contenus similaires
8 Juillet 2009 22:35:35

Faudrait tester, le processeur/ la ram/ la carte graphique du pc , sur un autre pc

Si les 3 pieces la marchent ailleur, c'est la carte mere qui est grillée
8 Juillet 2009 22:56:52

j'ai deja enlevé toutes les ram pour en laisser qu'une seule et tjs le meme resultat

la carte graphique est integree sur la carte mere donc je peux pas tester ailleur, et celle que je met sur le slot marche

faudra peut etre voir le processeur

toto29620 je viens de voir la carte graphique, y'a rien a brancher
8 Juillet 2009 23:02:59

Celel que tu mets sur le slot ?

Donc avec une carte graphique a branché, le pc marche ?
8 Juillet 2009 23:05:20

non rien ne marche c'est ca le probleme, deja avec l'interne ca marche pas. et j'ai branché une autre en slot et j'ai toujours aucun signal
8 Juillet 2009 23:09:23

D'accord, tu peux me dire c'est quoi la carte mere ? si ya quelque chose ecrit dessus,o u me dire qu'estce que c'est comme processeur?

Ou prendre une photo meme
9 Juillet 2009 08:51:20

voila l'image de la cm, y'a pas de nom dessus sauf un carré noir soudé ecrit dessus Asus si c'est juste la piece ou toute la cm qui est de cette marque



merci encore
9 Juillet 2009 15:00:58

Okay alors tu vas essayer de demarer avec 1 seule barette de ram, t'en a 4 donc tu va tester 4 fois les barettes une a une
9 Juillet 2009 15:20:13

en mettant ma carte graphique ou je testerai seulement avec l'interne de la cm ?
merci, au retour du boulot je testerai ca. merci
9 Juillet 2009 15:32:27

dabord avec la carte intégré, une barette par une une barette, ensuite ave cla carte graphique

c'est chiant c'ets long mais bon c'est obligé :D 
9 Juillet 2009 19:02:54

et comme il fait chaud j'ai des goutes sur mon front:)  mais ca fait rien

voila j'ai essayé et c'est toujours la meme chose, rien ne s'affiche sur l'ecran "aucun signal"
9 Juillet 2009 19:24:11

Bon bah je penche pour une carte mere HS :) 
9 Juillet 2009 20:25:13

et le ventilo qui tourne sans arret, c'est quoi le rapport ?
9 Juillet 2009 20:38:17

le ventilo de quoi ? processeur?
9 Juillet 2009 22:05:01

les 2 quand je demarre ils s'arrettent jamais
9 Juillet 2009 22:26:25

theoriquement, les ventilo tourne tout le temps, et oui meme les miens, ceux me ma mere et de mon pere, de mon voisin et de son chien.

9 Juillet 2009 22:29:55

Carte mere a changer si tu veux mon avis .
9 Juillet 2009 22:41:42

ok scofr merci pour ton aide, je vais voir ce que je pourrai faire. y'a 2 anciens ordi la ou je bosse a jetter, mais ils sont vraiment anciens et je sais pas si ca me servira

merci encore
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS