Votre question

Probleme démarage PC

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
16 Mai 2009 19:34:06

Salut à tous,

Depuis plusieurs semaines mon pc ne démarre plus normalement, au début (uniquement la matin) en allumant le pc tout clignoter à l'intérieur et les ventilos tournés eux aussi malgré cela le pc ne se lancer pas instantanément mais au bout de 20 min. Hier il s'est allumé au bout de 2H! Et aujourd'hui ça fait 7h qu'il est allumé et toujours pas lancé!! Les ventilos tournes, mais les lumières clignotes sans cesse sauf celle du gros bouton "allumer". Quand j'allume le son j'entend des bruits sincros avec les lumières qui clignotent. J'ai débranché le HDD ainsi que le lecteur disque, enlevé une barrette de Ram à chaque fois et il ne marche toujours pas.

Help!

Autres pages sur : probleme demarage

17 Mai 2009 09:27:25

Bonjour

Désolé mais un PC ce n'est pas quand même un sapin de Noël.
On y va en ordre.
De quelles lumières parles_tu?
Sur la carte mère il y a en principe des petites diodes leds rouge ou vert.
Quand tu démarres ton PC tu dois aussi entendre un bip haut parleur ou alors tu en entends plusieurs?
Ventilateurs combien tu en as? un pour le processeur, un pour la carte graphique, un pour le boitier Merci de dire combien tu en as.
Ensuite pour mieux t'aider quel type de PC tu as, logiciel exploitation windows XP, Vista ou autres 98?
Si tu peux aussi donner ta config de PC soit en allant télécharger un logiciel du type Everest par exemple sur Telecharge "Everest" sur www.telecharger.com
ou autre
Tu peux aussi sous windows 98 ou XP aller dans démarrer =>paramètres =>Panneau de configuration => système et en cliquant sur système tu as accès à des informations. le type de windows valeur mémoire taille processeur.
Si tu as déjà accès à toutes ces infos alors parfait donne les
Sans tout cela il est difficile de se prononcer.
Comme tu semble conna^pite ton PC il faut y aller progressivement pour détecter ta panne.
Vérifier si ta carte mère est bonne simplement avec la tour, les autres périphériques débranchés HDD, DVD,lecteurs autres
Merci Papoum
m
0
l
17 Mai 2009 10:10:44

Petite idée :
-Débranche ton pc
-attend 5 minutes quand même (condensateurs)
-Enlève la pille de ta carte mère
-Attend 5 minutes
-Remet ta pille sur ta carte mère
-Rebranche ton pc
-Reconfigure l'horloge (si ton pc fonctionne =) )
m
0
l
Contenus similaires
7 Juin 2009 14:37:32

Yo,

Je vais essayer de répondre à chacune des questions ^^.
Alors les lumières en question sont celles du HDD du lecteur disquette et de la carte réseau. Pour les hauts parleurs j'entends pleins de bip (voir vidéo en bas). Alors des ventilos j'en ai 3 le gros pour la carte mère et les 2 autres pour je sais pas trop quoi (montrés dans la vidéo aussi). Alors j'ai un pc "Unika" tout monté (j'ai rajouté aucune piece) j'ai le numéro de serie je crois bien sur le coté. Il fonctionne à l'origine sous Windows xp edition Media Center pack sp2 mais suite à un formatage j'ai du installer windows xp pro pack sp2 car on a perdu le Cd de media center. Alors ma config désolé mais vu que le pc ne se lance pas je vois pas comment mettre Everest dessus ^^. De tete je dirais Pentium R 2.66 GHz 2.67 Ghz 1 go de ram.

Petite vidéo du probleme en question (juste pour illustrer)
http://www.youtube.com/watch?v=fwJmowz-Qu4

Merci d'avance
m
0
l
7 Juin 2009 19:15:40

Bonsoir Warez

La je dois dire chapeau la vidéo et désolé si j'ai parlé de sapin de Noël car en plus maintenant on a le son.
Pour détecter cette panne alors il va falloir y aller en ordre
1-As-tu réussi à faire ce que demandais Nightgost?
2-Vérifier ALIM on pourrait penser qu'elle limite en courant soit parce qu'elle est morte ou parce qu'un composant est HS
ne connecter que l'alim et la carte mère aucun périphériques DD lecteur disques et disquette retirer les connecteurs jaune rouge noir
démarrer et voir si les voyants sur la carte mère font aussi clignotants et surtout les bip s'ils sont audibles
Après on passera au processeur
D'autres idées j'espère sur le forum

Papoum
m
0
l
7 Juin 2009 19:48:17

papoum37 a dit :
1-As-tu réussi à faire ce que demandais Nightgost?

Non j'ai pas vraiment compris ou était cette pile et à quoi elle ressemble
m
0
l
7 Juin 2009 20:50:53

Bonsoir

Tu éteint ton PC et tu regardes sur ta carte mère comme une pile bouton assez grosse
Il y a une pile en principe ref2032 attention à la polarité tu dois
Petite idée :
-Débranche ton pc
-attend 5 minutes quand même (condensateurs)
-Enlève la pille de ta carte mère
-Attend 5 minutes
-Remet ta pille sur ta carte mère
-Rebranche ton pc
-Reconfigure l'horloge (si ton pc fonctionne =) )

En fait cela va faire un RAZ ce ton Bios et rmettre tous les paramètres de démarrage à zéro.
Ensuite tu redémarres et tu nous dis si cela fait la même chose.
Papoum
m
0
l
17 Juin 2009 17:01:02

J'ai fais ce que vous m'avez et rien n'a changé, ce n'étais pas la pile :/ 
m
0
l
18 Juin 2009 16:43:12

Petit Up ^^
m
0
l
18 Juin 2009 23:28:31

Bonsoir
Si tu ne l'a pas fait voir mon précédent post étape 2
Maintenant tu test chaque composant en commençant par l'alim.
Peux-tu lire l'étiquette et dire ce qui est écrit dessus puissance 300W 400W et la marque.C'est la partie d'ou ressort tous les connecteurs jaune rouge noir
Vérifier ALIM on pourrait penser qu'elle limite en courant soit parce qu'elle est morte ou parce qu'un composant est HS
ne connecter que l'alim et la carte mère aucun périphériques DD lecteur disques et disquette retirer les connecteurs jaune rouge noir
démarrer et voir si les voyants sur la carte mère font aussi clignotants et surtout les bip s'ils sont audibles

autre manip
As-tu essayé de la démarrer toute seule pour vérifier si l'alimentation démarre seule à vide dans un premier temps.
Souvent dans ce cas il faut court-circuiter
tu peux la tester en principe comme cela voir schéma
http://www.adnpc.net/articles/54-d [...] -pins.html
Papoum
m
0
l
20 Juin 2009 15:01:08

J'ai bien regardé il n'y rien écris au niveau puissance et pas de marque non plus. Et j'ai deja essayé de ne démarrer que la carte mere sans les autre et ça n'a rien changé. Je ne vois aucune lumière sur la carte mere non plus et niveau bip encore moins.

Pour l'autre manip je suis pas très chaud et j'ai pas de trombone x).
m
0
l
21 Juin 2009 10:47:54

Bonjour Warez

Dans ce cas si tu peux te procurer une autre alimentation pour faire une essai tu la changes et essayer de redémarrer le PC.
Attention procurer pas acheter et surtout si tu sais comment la démonter?
Papoum
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS