Se connecter / S'enregistrer
Votre question

Problème Wifi sur P5Q3 Deluxe Wifi AP On [résolu]

Tags :
  • Wifi
  • Matériel
Dernière réponse : dans Matériel informatique
12 Juin 2009 12:38:56

Salut !
Voila, je possède une carte mère P5Q3 Deluxe Wifi AP On. Sans savoir pourquoi, je me réveille ce matin et constate que mon ordinateur ne reconnait pas mon port Wifi. Aucune information sur son existence dans le gestionnaire de périphérique, donc je ne peux même pas essayé de le désactivé et le réactivé vu qu'il n'est tout simplement pas la :??: 
Le truc qui m'étonne, c'est que mon ordi est resté allumé toute la nuit, et hier soir avant d'aller me coucher, il marchait sans problème. J'ai redémarré, rien. Par contre, le bios le reconnait et m'indique qu'il est activé..
Je tourne sous XP SP3, en complément de la carte mère, j'ai un processeur Intel Quadro à 3ghz et 4 Go ddr3.
Je sais pas tellement quoi faire, avez vous une idée?

Autres pages sur : probleme wifi p5q3 deluxe wifi resolu

12 Juin 2009 13:15:25

Oui, bon en fait après avoir lu sur un autre forum qu'il fallait peut être déconnecté le cable d'alimentation de l'ordi, de l'allumé pour décharger les condensateurs.. et après avoir essayé cela, ca remarche ^^
Si quelqu'un à le même problème, vous y avez une solution !
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS