Se connecter / S'enregistrer
Votre question

Coupure nette

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
6 Juin 2009 17:24:27

Bonjour,

Voila mon problème, depuis environ 1 bon mois, au bout d'une heure de marche, mon ordinateur se coupe net!

Le problème persistant, j'ai d'abord cru que mon ordinateur chauffait, alors j'ai ouvert la coque et par la suite il ne s'éteignait plus.
Mais depuis peu même ouvert, il s'éteint et de plus en plus souvent.
Il se coupe surtout quand je joue (MMORPG).
Alors est ce que mon ordinateur chauffe vraiment et alors que faire??
Ou il y a t-il un virus?

Merci de me dépanner et de m'indiquer la source de mon problème.

Autres pages sur : coupure nette

6 Juin 2009 18:02:25

Et la poussière ? Tu as fais du ménage ? Tous les ventilos présents dans ta tour fonctionnent ?
6 Juin 2009 19:06:32

Salut,

comme dit darit, vérifie tous tes ventilos s'ils ne sont pas encrassés. Il ne s'agit certainement pas d'un virus ^^.

Si cela se produit quand tu joues, regarde surtout ta carte graphique et ton processeur, si leurs ventirad sont bien propres ;) 

[edit] Quelle est ta config ? Télécharge speedfan et regarde les températures qu'il t'affiche.
Contenus similaires
7 Juin 2009 11:37:37

merci, je vais regarder tous ça!
7 Juin 2009 12:09:09

j'ai essayé d'installer sppedfan, mais il y a un icone de bug qui se met une fois l'installation terminée et je ne peux pas ouvrir speedfan, et a chaque tentavive survient le même problème :( 
ensuite pour les ventilateurs je ne m'y connais pas trop et j'ose pas tout démonter de peur que plus rien ne marche du tout après!!
7 Juin 2009 12:31:55

Ouvre ton boitier par la porte sur le côté, et passe un coup de soufflette (si t'as une pompe à vélo ça peut toujours dépanner) sur tous tes ventilos et dans tous les coins de ta tour ;) 

Prend HWMonitor si Speedfan ne marche pas.
7 Juin 2009 13:37:06

ba, mon ordi est ouvert, j'avais déja soufflé dedans,
je suis aps sure, masi je crois que le gros ventilo qui est en haut de ma tour ne tourne plus, il n'y a que le petit qui crache sur le coté. dsl je ne sais pas te dire qui fais quoi je ne connais pas trop.
j'ai pris hwmonitor, les températures sont autours de 30°, il n'y en a qu' une a 85° (je viens dallumer le pc) c'est le TPIN2 et il monte de plus en plus vite
merci de me répondre
7 Juin 2009 13:40:15

Le TPIN2 correspond, apparemment, au chipset Northbridge de ta carte mère.

Quelle est ta carte mère ?
7 Juin 2009 13:53:51

comment est ce que je peux le voir sur l'ordi parce que je ne le connais pas de tête?
7 Juin 2009 13:54:45

Télécharge everest home édition ;) 
7 Juin 2009 14:01:02

alors apparemment c'est GYGABYTE GA82915PM
dis moi s'il y a erreur.
en tout cas apres soufflage le tmpin2 reste a 50°
7 Juin 2009 14:09:11

Et ton pc ne se coupe plus ?

Pour la carte mère, ça ne correspond à aucun produit, donc ce n'est pas ça.
7 Juin 2009 14:16:48

ba la il est a 52°, pour l'insstant il e coupe pas mais c'est a environ 30-40-1H de marche qu'il se coupe.
si ce n'est pas ca, a quoi est due cette surchauffe??
7 Juin 2009 14:32:06

Attend déjà 1 à 2h pour voir s'il se coupe ;) 
7 Juin 2009 14:37:42

ok, deja il ne fait plus de bruit (un vrai tracteur avant) et il se matient a 50° mais pendant que je joue!! :) 
pourvu que sa dure!
7 Juin 2009 19:43:59

bon je l'ai laissé tourner un peu toute la journée, j'ai joué et en normal, l'ordi ne fait plus de bruit, il se maintient a 45-50°, je en crie pas victoire mais ça à l'air en bonne voie!! :) 

merci
7 Juin 2009 19:53:07

Moi il m'arrive de passer un petit coup d'aspirateur dedans pour enlever la poussière & Cie :D 
7 Juin 2009 21:23:20

d'accord, ba apparemment ça lui a fait du bien,
est ce que l'on classe l'affaire comme résolue?? je l'espère
merci
7 Juin 2009 21:25:44

e pense que oui ;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS