Votre question

Alim ? CM ? Problème

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
4 Juin 2009 21:30:24

Bonsoir à tous.

Donc voilà mon problème.. Il y a quelques jours, mon pc ne démarre plus.. Plus rien dans le pc, les boutons d'alimentation ne fonctionne plus , plus rien.. Je change donc mon alim, le voyant vert s'allume, mais rien. Aucun ventilateur ne tourne, même pas celui de l'alim.

Je ne pense pas que celà vienne de l'alim, mais plutot d'un composant.. La carte mère? La pile de la carte mère ?

Merci de m'aider..

Autres pages sur : alim probleme

4 Juin 2009 21:32:38

Questions conne avant de vraiment chercher :


Bouton power bien branché ?
m
0
l
4 Juin 2009 21:35:33

Je ne l'ai pas toucher, et le voyant vert, comme quoi le PC est allumé, marche..
m
0
l
Contenus similaires
Pas de réponse à votre question ? Demandez !
4 Juin 2009 21:50:06

Okay, tu peux faire une photo de l'interieur du pc que je vois bien comment c'est .
m
0
l
4 Juin 2009 22:00:39

Oui pas de soucis.



m
0
l
4 Juin 2009 22:03:16

question, pourquoi tu as choisis une Heden ? T'as payé ça combien ?

Bref la je vois pas trop, si tu as tout bien brancher..
m
0
l
4 Juin 2009 22:11:01

Je suis aller voir dans un magasin d'informatique, il ma donner ça. Je ne sais plus combien je l'ai payé désolé..

J'espere que c'est un peu mieux là :

m
0
l
4 Juin 2009 22:26:17

Moi je lui mettrais un coup dans la tronche a ton vendeur, tu as la plus dangeureuse des alimentations qui existe sur terre :) 

Sans carte graphque les ventilateur se lancent?
m
0
l
4 Juin 2009 22:33:03

Non.. il va passé par la fenètre le PC je pense lol..
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS