Se connecter / S'enregistrer
Votre question

Ordi qui s'allume mais sans signal

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
16 Mai 2009 16:05:44

Bonjour, je m'explique: je possède un HP Pavillion m9565!
Voilà sa config:
Intel Quad Core Q6600 2.5 Ghz
4 Gb de Ram
nVidia GeForce 8800 GT 512 Mb HDMI
Ce matin voulant l'allumer, l'écran reçoit aucun signal(ecran testé sur une autre tour et marche parfaitement)!
Le ventilo de la carte graphique tourne à plein régime!
Je suis obligé de l'eteindre à la manière bourrin, en restant appuyer sur le bouton d'allumage et la, la tour émet un petit son, un genre de "glig", comme si quelqu'un se connectait sur MSN sous la nouvelle version, mais le volume de ce glig est assez faible!
Serai-ce la carte graphique qui aurait rendu l'ame??
Merci

Autres pages sur : ordi allume signal

16 Mai 2009 17:49:25

Tu as quoi comme alimentation sur ce pc ? (puissance en Watt+ marque)

Essaye de tester dans un autre pc la carte graphique ( si l'laim possede une alim pcie bien sur)

Sinon essaye de tester au petite carte graphique dans ton pc .
m
0
l
16 Mai 2009 18:46:19

Démarrage normal au niveau des bips? un bip
Sur la carte mère il y a des leds d'allumées. si oui laquelle si elles existent
Le ventilateur s'il existe sur le processeur tourne normalement ou aussi très vite?
Y a t'il un processeur graphique intégré à la carte mère sans passer par la carte graphique Ge force 8800?
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS