Votre question

AIDEZ MOI !!!! Plantage au démarrage (Résolu)

Tags :
  • barre de tache
  • Matériel
Dernière réponse : dans Matériel informatique
10 Mai 2009 05:22:24

Bonjour à tous, j'ai vraiment besoin d'aide... je ne crois pas que le sujet doit aller dans hardware mais j'ai pas trouver meilleur catégorie. Voici mon problème: subitement aujourd'hui, lorsque j'ai ouvert mon ordinateur, quelque icones dans la barre des tâches n'étaient pas là et au bout de 1 minute environs, l'ordi gèle... J'ai tout essayé: Restauration du système= Aucun point de restauration dispo, j'ai rechercher le logiciel défecueux dans msconfig= pas trouvé... Par contre, lorsque je désactive tout les programmes au démarrage, l'ordinateur fonctionne très bien, mais résultat, pas d'internet, pas d'antivirus... Elle fonctionne aussi lorsque je choisis "meilleure configuration connue (ou qqchose comme ca)" au démarrage avec F8. Je crois que le problème viens des cartes résaux puisque durant le 1 min où tout vas bien, je peux aller partout sans problème sauf dans "Connexion Réseaux"... Merci

Autres pages sur : aidez plantage demarrage resolu

10 Mai 2009 10:05:40

Un driver récent installé, un logiciel qui fou la mede...regadre les derniere s modif effectuées...y compris codecs et autres....si ct un pb de materiel ca planterai aussi en sans echec ey autres.
m
0
l
10 Mai 2009 10:58:33

zirus a dit :
Je crois que le problème viens des cartes résaux puisque durant le 1 min où tout vas bien, je peux aller partout sans problème sauf dans "Connexion Réseaux"... Merci


C'est normal car t as boot en mode sans échec qui ne gère pas les connexions réseau.
As-tu plusieurs codecs vidéos d'installés ?
Si oui, désinstalles les tous en sans échec pour voir.
m
0
l
11 Mai 2009 04:36:55

Ah laissez tomber, j'ai tout formaté :p ... De toute façon, je crois que j'avais quelques virus dedans... J'espère juste que ca ne se reproduira plus :( ... Mais c'est étrange, en démarrant mon ordi ce matin avant que je la formate, elle n'a pas planté et mes connexions réseaux étaient accessibles... mais je ne pouvais toujours pas aller sur internet, on me disait "connectivité limitée ou inexistante" quoi que je fasse... Mais bref, Maintenant sa fonctionne nickel et c'est ca l'important. Merci quand même !
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS