Se connecter / S'enregistrer
Votre question

Premiere application lente

Tags :
  • Defragmentation
  • Matériel
Dernière réponse : dans Matériel informatique
6 Mai 2009 19:23:35

bonjour à tous
question toute bete.... depuis qq temps, la premiere application a lancer au démarage de mon pc (souvent firefox) est TRES longue à venir (10 secondes voire plus) alors que je n'ai que mon antivirus (avira, léger) qui se lance au démarrage de mon pc, que puis je faire?
la défragmentation n'a rien fait, spybot ni adaware non plus, ni la recherche d'erreur ccleaner...
merci

Autres pages sur : premiere application lente

6 Mai 2009 19:36:45

Salut,

Quand tu dis "La première application à lancer au démarrage de mon PC", tu veux dire que dès que tu allume ton PC tu lance l'application? Si c'est ça, c'est normal, ton PC ne doit pas être encore complètement "chargé" (toute les applications qui se lance en tâche de fond, les processus). Attends toujours un peu avant de lancer une application au démarrage du PC ;) 

C'est un peu comme une voiture, il faut la laisser chauffer un peu au démarrage avant de foncer :) 
m
0
l
6 Mai 2009 19:48:46

sisi, en fait je peux laisser mon pc démarrer tranquille,revenir 15 mins après, je lance firefox et là il met 10 secondes à s'ouvrir!
m
0
l
Contenus similaires
6 Mai 2009 20:13:41

... Au pire 10 secondes c'est pas dramatique non? Ca fait ça uniquement avec Firefox? Et après plusieurs heures d'utilisation, quand tu lance Firefox, ça met longtemps ou c'est "normal"?
m
0
l
6 Mai 2009 20:53:39

bah qd meme, 10/15 secondes pour lancer un explorer ça craint! y a bien un pb qq part non?
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS