Se connecter / S'enregistrer
Votre question

sli 7600 gt !! aider moi SVP

Tags :
  • Nvidia
  • Graphisme
Dernière réponse : dans Photo et vidéo
30 Août 2007 15:46:48

Bonjours, j'ai acheté une 2em carte graphiques pour faire un sli et je ne sais pas trop le configurer.
Je ne voi aucune differance depuis que je les mise et d ailleur g tester de l enlever et sa ne change rien. g ete aussi trifouiller dans les parametre d'affichage mais rien a faire sa marche pas super.
merci de vos reponces d'avance.

Autres pages sur : sli 7600 aider svp

Anonyme
31 Août 2007 11:58:00

normalement il faut activer le SLI dans les propriétés de la carte
va sur le site nvidia.fr, tu va bien trouver ...
1 Septembre 2007 04:00:16

puis meme , en soi c'est pas terrible le SLI ^^

sinon pourquoi tu poste ca dans graphisme ? c'est plutot du hardware !
Contenus similaires
1 Septembre 2007 08:41:47

bon pour toi curtis , activer le sli je les f depuis le debut et pour toi killive g pas demander ton avis g demander de l'aide pour configurer mon systeme sli pour qu il soit le meilleur possible.donc ui g un probleme de GRAPHISME.
MERCI DE REPONDRE A CE MESSAGE POUR ME DONNER DES IDEES POUR CONFIGURER MON SLI.
pis j aimerais bien parler avec des personnes qui ont deja f un sli.
merci d avance.
Anonyme
1 Septembre 2007 12:31:56

J'ai du SLI ( 7300GS ), et ça fonctionne bien ...
1100pts 3Dmark06 avec 1 7300GS, 1600pts avec 2 7300GS .
normalement il n'y a rien à faire à part activer les multi-GPU SLI ...
1 Septembre 2007 14:30:10

non mais quand tu dis
Citation :
Je ne voi aucune differance depuis que je les mise
moi je reponds : puis meme , en soi c'est pas terrible le SLI ^^

L'idéal serait que tu teste avec 3dmark avec 1 seule puis 2 CG ...
2 Septembre 2007 00:31:01

ok merki v tester 3dmark
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS