Se connecter / S'enregistrer
Votre question

probleme démarrage P5E3

Tags :
  • Config PC
  • Matériel
Dernière réponse : dans Matériel informatique
22 Avril 2008 20:02:31

Bonjour,
Je me suis fait une petite configuration histoire d'être à niveau, face à mon AMD3800 vieillissant et son antique DDR
CM: Asus P5E3
Proc: Intel C2D quad Q9300
Ram: Corsair DDR3 1333 CL9 (2x1Go)
CG: powercolor HD3870
DD: seagate en sata
Le reste (lecteurs DVD, alim, boitier... et récupéré de l'ancien ordi)

J'installe tout ce beau monde donc, premier boot: ça a l'air OK, le bios me prévient juste que le processeur n'est pas reconnu. J'entre dans le bios voir ce qui se passe, et à prioris ça fonctionne, il y a quand meme quelquechose. Un peu insouciant je commence donc à régler l'heure (lol), et à définir les priorités de boot.
Et là, le systeme freeze.
Qu'à celà ne tienne, je reset.
Et là, plus rien: l'écran ne reçoit plus de signal, il y a toujours du jus, les ventilo et le DD tournent, mais impossible de faire quoique ce soit.

J'ai essyé:
Clear bios: rien changé
Boot avec mon ancien DD en Pata: rien
Limiter le DD à 1,5Gbs/: rien
Une seule barette DDR3, sur tous les ports: rien
Le connecteur d'alim 4 ou 8pin (les deux sont possibles): rien

Bref, je suis désespéré au point d'avoir remonté l'ancienne config et de vous lancer un message de détresse depuis celle-ci...
SOS

Autres pages sur : probleme demarrage p5e3

11 Mai 2008 22:12:06

Bonjour,

Jai le meme prob avec p5e3 deluxe

proc: e 8400

ram:cell shock 1600

cg: hd 3800 power color

dd: samsung 500g

pour moi c idem proc pas reconnu, je suis allé sur different forum et d aprés

ce que j ai vu , il fandrait tronver un proc q 6600 pour demarrer et mettre le

dernier bios.

et en suite remmettre ton nouveau proc.

C 'est pas simple.





et ensuite mettre ton nouveau proc.



11 Mai 2008 22:31:54

Bonjour,
Effectivement, il faut trouver un petit processeur ou s'en faire préter un. Perso, j'ai pris un Céléron 420: trouvé à moins de 30€ neuf. (et revendu 25€)
J'ai updaté le BIOS et ça a marché.
Celà dit, un truc à vérifier: les courts-circuits.
Dans mon cas, j'ai eu beaucoup de problèmes dus à une vis inutile entre le boitier et la carte mère. Le PC freezait pas mal à cause de ça, surtout à la moindre secousse, voire ne voulait pas démarrer.
Bref, au final je ne sais pas si c'est la mise à jour du BIOS ou le court-circuit qui empechait le démarage, mais maintenant tout fonctionne impeccablement!

Voilà. Pour le Bios, c'est un epu fastidieux, mais rien de plus exaltant une fois que tout tourne comme une horloge suisse!
Contenus similaires
12 Mai 2008 17:09:39

ok j'ai commendé mon celeron aujourd hui je croise les doigts pour l avenir

merci de ton aide !
12 Mai 2008 17:15:27

ne t'inquiète pas, c'est juste une étape... tu vas sur le site asus et tu télécharge le dernier bios, tu as juste à l'installer, tu reboot et après tu mets ton proco ;) 

ps : tu y perds quand même 5 euros à la revente ... il pourraient au moins faire comme gigabyte et faire une revision ...
13 Mai 2008 07:09:53

C'est vrai, Asus me déçoit un peu sur ce coup là...cependant je l'ai acheté sur cdiscount, ils ont tendance à vendre moins cher, mais c'est des fins de stock...quand je pense que je n'ai jamais eu ce genre de problème en 12ans d'AMD.... le céléron 420 je l'ai acheté 27 et revendu 24...perdu que 3€, une broutille face au prix CM/proco!
23 Avril 2009 17:56:04

Salut,

Quel est la puissance de ton alim?
J'ai un peu près la même config que toi avec une alim de 550w.

Carte asus P5E3
4x1 Go de RAM OCZ 1333 9-9-9-24
Quad 9300
carte graphique geforce 8500 GT

@+
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS