Se connecter / S'enregistrer
Votre question

S video s vhs3

Tags :
  • Vidéo
  • Matériel
Dernière réponse : dans Matériel informatique
19 Avril 2009 16:20:14

bonjour j'aimera

Autres pages sur : video vhs3

19 Avril 2009 16:28:30

bonjour je me suis un peut trompé de manipe dans mon poste et j'en suis desolé.
je voulais savoir si on pouvais brancher la télé en passant sur le pc part s-video et sur la télé par s-vhs3?
et si oui comment faire exactement car quand je le fait l'ecrant de ma télé reste noir?
merci a vous par avance...
m
0
l
19 Avril 2009 16:39:35

a tu activer le deuxième écran ?
sous xp
clic droit sur le bureau
propriété
performence
la tu choisis 2 écran dans le l'onglet déroulent au milieu de la fenetre
et appliquer


sinon tu va dans le gestionnaire de ta carte graphique et tu cherche jusqua trouver plusieur option , clone sa fait un deuxième écran pareil que ton pc ,étendue sa étend le bureau vers la droite sur le deuxième écran



sous vista c'est pareil
m
0
l
Contenus similaires
19 Avril 2009 16:56:08

merci mais la premiere manipe ne marche pas et pour la deuxieme j'ai pas tout compris, je suis un peut novice et un peut lent a la detente
m
0
l
19 Avril 2009 16:57:02

ps ma carte graphique est une radeon x1300 serie sa marche?
m
0
l
19 Avril 2009 17:06:00

quand je vais dans propriete, parametre, affichage ecran 2 attaché sa reste pas?
m
0
l
19 Avril 2009 17:37:23

nouvelle info j'arrive a mettre soit l'ecrnt du pc soit celui de la télé mais pas les deux en meme temps!!!!
pouuriez vous m'aider???
m
0
l
19 Avril 2009 18:10:38

ola ola ola , met tou dans le même poste avec la fonction éditer , bon alor ion progresse tu as pu avoir une image sur la télé , essaye de chercher dans la zone ou tu passe de la télé a l'écran une fonction pour choisir le nombre de moniteur
m
0
l
19 Avril 2009 19:13:09

j'ai deja essayé mais il ne veux pas prendre les deux en meme temps , quand je choisit la tele comme ecran principale sa marche quand je choisit le pc en principale sa marche mais les deux en meme temps sa maarche pas!!!
m
0
l
19 Avril 2009 19:22:40

Tu as tout branché avant d'allumer le pc ?
m
0
l
19 Avril 2009 19:56:54

oui
m
0
l
19 Avril 2009 19:59:38

Bon alors soit ta sortie Svideoest morte ce qui arrive sur certaiens cartes..

Quand tu redemares ton pc T'as l'affichage du boot sur la tv?

T'es sur le bon AV sur la tv ? ( AV1/2/3 Svideo) T'as bien mis l'adaptateur Svhs 3 sur Svideo ?
m
0
l
21 Avril 2009 17:04:03

oui j'ai fait tout cela et non quand je redemar le pc je n'ai pas le boot sur la télé!!!
m
0
l
21 Avril 2009 19:09:29

hmm bah ta carte doit deconner a ce niveau la :)  au pire prends une carte recente entrée de gamme, style 4550 c'est pas cher du tout et ça marche tres bien pour les tv
m
0
l
21 Avril 2009 19:37:30

bon bin merci quand meme tout le monde
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS