Votre question

Mon gestionnaire de phériphériques n'existe plus !!!! HELP

Tags :
  • Logiciels
  • Matériel
Dernière réponse : dans Matériel informatique
14 Avril 2009 18:06:13


A la base je voulais graver un CD , mais mon logiciel ne détectait pas mon lecteur !

Je suis allé dans DEMARRER puis dans Panneau de Configuration pour chercher le gestionnaire des périphériques
mais je l'ai pas trouvé !

Donc je voudrais savoir ce qu'il faut que je fasse !

Merci

Autres pages sur : gestionnaire pheripheriques existe help

14 Avril 2009 18:39:34

Le gestionnaire de periferiques se trouve dans clique droit propriétés sur poste de travail puis l'onglet materiel
16 Avril 2009 19:37:19

Merci beaucoup :p 
Contenus similaires
17 Avril 2009 05:37:28

Pense a editer le titre et marquer [RESOLU]. ;) 
17 Avril 2009 20:45:34

Dsl mais c'est pas résolu !

J'ai désinstallé et réinstaller mon lecteur mais il n'est toujours pas détecté ! please Help me !!!!
17 Avril 2009 21:46:14

Désolé alors. Donc ton logiciel ne detecte pas ton lecteur? Est-ce qu'il apparait dans le poste de travail?
18 Avril 2009 09:17:08

non il n'apparait pas ! il ne lit même plus des CD de musique =(
18 Avril 2009 12:42:15

Fait un clic droit sur Poste de travail ==> Gerer et regarde dans la gestion des disques s'il apparait. Dans ce cas va voir les propriétés et clic sur l'onglet pilote. Ensuite: Ne pas desinstaller et reinstaller le pilote mais plutot desinstaller et redemarrer. il sera automatiquement reinstaller au demarrage. S'il n'apparait pas alors il doit etre déconnecté. Le cas écheant, va sur le site de ton constructeur pour telecharger de nouveaux pilotes. Installes les et redemarre.
18 Avril 2009 17:36:04

ok merci ! je vais essayer et je te donnerai la réponse
19 Avril 2009 09:16:19

il n'apparait pas dans gestion de disque et je ne trouve pas l'onglet pilote
19 Avril 2009 09:45:07

ah oui, quand j'insère un CD pour le lire,la ptite diode verte s'allume s'éteint puis il charge comme si il allait marcher et il s'arrête !
19 Avril 2009 11:26:14

c'est bon ! j'ai trouvé la solution ! il fallait juste que je restaure mon système !
Tout est revenue dans l'ordre !
20 Avril 2009 18:20:49

C'est bien. Marque resolu dans le titre. ;) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS