Se connecter / S'enregistrer
Votre question

Mon ordinateur ne s'allume plus du tout !

Tags :
  • Ventilateurs
  • Matériel
Dernière réponse : dans Matériel informatique
6 Avril 2009 19:59:52

Bonjour à tous :) 
Je me permets de vous écrire, pour vous demander de l'aide !
J'espère que je suis dans la bonne section du forum, et de plus, cela n'a rien à avoir avec Ubuntu directement, mais j'ai énormément besoin d'aide SVP !
Ce week-end, j'avais laissé mon ordi allumé pour finir des téléchargements, et je suis parti de samedi midi à dimanche soir. En revenant, surprise, mon ordi éteint, et refusant toute mise sous tension !
Après observation à l'intérieur, quand je tente de l'allumer, le ventilateur du CPU fait un tout petit mouvement puis plus rien... Pensant à une alimentation grillée dans un premier temps, j'en ai rachetée une autre, mais mêmes symptômes (58 € au passage lol, aïe :(  !)
Le ventilateur de l'alim ne démarre pas du tout (je pense pas le temps de démarrer) et donc le ventilo du processeur (CPU) qui fait un tout petit mouvement, même pas un quart de tour !
J'ai Googlelisé, mais rien à faire, ou alors je n'ai pas utilisé les bons mots clés ?
Merci beaucoup d'avance à toute la communauté Ubuntu pour toutes vos réponses !
Car mon bon PC fixe avec Ubuntu 8.10 me manque lol !
@ bientôt j'espère, au plaisir de vous lire !
Frédéric.

Autres pages sur : ordinateur allume

6 Avril 2009 20:13:34

Salut,
Ton problème ne viendrait t'il pas de la CM ?
Donne nous ta config. Et vérifie aussi si les câbles sont biens branchés aux bons endroits.
m
0
l
6 Avril 2009 22:38:07

Oui je pensais aussi a la Carte mère, c'est le plus plausible dans un premier temps, quand tu as ton alim en marche, la led de ta carte mère s'allume-t-elle? si la led s'allume pas c'est très probablement ta carte mère qui est hs...
m
0
l
Contenus similaires
7 Avril 2009 19:57:20

C'est clair
m
0
l
17 Avril 2009 09:10:40

Bonjour à vous deux, et merci pour vos réponses :) 
Mon ordinateur étant encore sous garantie, je l'ai remporté au magasin, et il apparaît après diagnostique, que c'était la carte vidéo qui a rendu l'âme... Une Nvidia 9600 GT SLI... Au bout de trois mois ! Ils vont donc procéder à l'échange du matériel, tout simplement...
Je vous remercie pour vos réponses, et je vous souhaite une bonne journée :) 
Cordialement,
Frédéric.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS