Se connecter / S'enregistrer
Votre question

Problème transfert de données

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
12 Avril 2009 13:11:11

Bonjour tout le monde,


Je suis très perplexe face à un problème.
Voici ma config avant explications:


carte mère GA-K8NF9Ultra rev2
AMD 64 X2 4200+ socket 939
4*512 RAM Corsair
Alim Enermax coolergiant 480W
XP SP3

HDD internes: system 300Go SATA / 120Go IDE / 500Go SATA / 1000 Go SATA
HDD externe: on s'en moque

Pas de problème de config particulier. Tout fonctionne correctement.
J'ai juste eu un petit soucis de reconnaissance du disque de 1000Go une fois le transfert le concernant terminé. J'ai procédé à un formatage rapide avec l'utilitaire windows et tout est rentré dans l'ordre.



Le problème:

Je viens d'acheter un nouveau DD externe sur lequel j'ai transférer les données se trouvant sur le DD de 1To en interne. Tout s'est bien passé.
Je voulais transférer les DATA du 500Go sur le 1To (préalablement formaté). J'utilise supercopier2 par défaut mais il m'affiche une vitesse de transfert de 200Ko à peine et rapidement ça bloque et sur le disque cible, aucun fichier n'a été copié, à part le dossier racine.

- J'ai essayé de transférer sur ce disque de 1To des fichiers provenant d'un autre disque source. Le transfert s'effectue sans aucun problème à une vitesse de 60Mo/s.
- J'ai essayé de transférer des DATA provenant du disque de 500Go sur un autre disque cible que le 1To, le transfert s'effectue sans problème à 30Mo/s.

J'ai tenté d'utiliser l'utilitaire de windows pour les transfert plutôt que supercopier2 et le résultat est le même.




Apparement j'ai un soucis pour transférer précisément des données du DD de 500Go sur le DD de 1To.

De quoi cela peut provenir ?

J'ai la possiblité de passer par un DD intermédiaire (l'externe que je viens d'acheter) pour réaliser cette tâche mais cela m'oblige à procéder à des heures de transfert encore.
Surtout, je suis informaticien et ce problème m'intrigue. Je ne vois vraiment pas ce qui pourrait expliquer cela.


Auriez-vous par hasard une idée ? Quelqu'un aurait déjà rencontré ce problème ?

Merci beaucoup pour votre aide.


P.S: en terminant ce topic je pense que j'ai un second boot que je vais utiliser de suite pour observer si j'ai le même comportement.

Autres pages sur : probleme transfert donnees

12 Avril 2009 13:45:29

Aprés avoir démarré sur mon autre XP (que j'utilise uniquement pour la MAO) j'arrive à procéder au transfert sans soucis. Apparement ça va prendre 120 minutes pour 450Go ce qui est bien.


Je suis rassué car je n'ai pas de problème matériel apparement. Cela viendrait de mon autre système d'exploitation.
Le problème est contourné mais si vous avez des idées je suis quand même preneur.

Merci.
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS