Se connecter / S'enregistrer
Votre question

Branchement usb => reboot

Tags :
  • Alimentations
  • Matériel
Dernière réponse : dans Matériel informatique
29 Avril 2008 20:45:01

Bonjour,

Depuis quelque temps les ports situé sur la façade avant de ma tour ne fonctionnait put mais il y avait brancher la freebox et j'ai lu que sa aurait plus du coup esquinter l'alimentation en courant de la face avant car sa aurait tiré trop de courant.

Mais aujourd'hui lorsque je branche un périphérique via usb(clé mp3,souris,....)l'ordi se reboot.

J'ai lu sur d'autres forums que sa pouvait venir de l'alimentation qui ne serrait pas assez puissantes mais étant données que c'est un ordi acheter déjà monté (packard bell) il ne serait pas logique que lalim ne soit pas assez puissante surtout que sa fait plus d'un an que sa marchait.

Ps : j'ai connecter un câble Ethernet est ce que sa peut avoir des répercussions comme celle de mon problème?


Merci d'avance.

Autres pages sur : branchement usb reboot

29 Avril 2008 22:27:37

as tu essayé de te brancher sur une prise usb a l'arrier du pc?
30 Avril 2008 20:49:16

Oui et que je me connecte sur n'importe qu'elle port le problème est là.
Merci quand même.
Contenus similaires
30 Avril 2008 20:59:31

Bonjour

Est-ce que tu aurais touché à l'intérieur de ton PC avant d'avoir ce problème?

Sinon, peut-être est-ce simplement un problème de driver.
26 Juillet 2008 23:53:43

Bonjour,

Je remonte ce post de moi car le problème n'est toujours pas résolue.
Le lien que ma donné princeneo ne découvre aucun drivers non installée.Le problème ne vient pas de la.J'ai aussi regarder "manuellement" et le seul drivers non installer est celui du controleur de bus SM.Je ne sais pas à quoi sa correspond,sa pourrait étre sa?


Pour répondre a msk19, je n'ai jamais démonté cette ordinateur, mais tu pense que sa pourrait venir de quoi si je l'avais démonté?car je veux bien le démonter pour regarder mais je vois pas quoi regarder à part si des connexions sont défaites.

J'avais aussi oublié de préciser que j'avais déjà "réinitialiser" les ports usb en les supprimant tous puis au redémarrage ils se sont remit mais sa na pas résolut le problème .


Merci de vos réponses.
8 Avril 2009 21:51:22

Salut PARAZIT,

je ne pense pas que ça vienne des pilotes. Je pense que tes ports USB sont Défaillants ou bien l'alimentation de ton pc commence à présenter une faiblesse =/.




Si vous voulez plus d'information : mayeul_return@hotmail.fr
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS