Votre question

Redemarrage intenpestif

Tags :
  • Logiciels
  • Matériel
Dernière réponse : dans Matériel informatique
31 Janvier 2009 20:35:29

bonjour, voila j'ai un soucis avec mon PC, il a plante il y a quelques temps (redémarrage en continue).
J'ai donc formater mon disque dur puis réinstallé XP avec mon CD de réinstallation.
Pendant 1 semaine aucun soucis puis un matin rebelotte, mon PC n'arrive pas à accéder au système d'exploitation, il redémarre sans cesse.
J'ai essaye de démarrer en mode sans échec et la pas de soucis, j'ai donc fait un scan avec "antivir free" et apparemment pas de virus.

Je me suis dit qu'un pilote ou un logiciel devait bloquer l'acces à XP mais je n'ai quasiment rien comme logiciel dessus et le plantage n'est pas apparu directement apres l'instaion d'un logiciel ou d'un pilote.
J'ai cependant fait une mise à jour XP juste avant mais la 1er fois qu'il a plante je n'avait pas fait de mise a jour donc je me dit que le soucis ne vient pas de là

Par contre j'ai désinstallé Norton (inclut avec XP, version d'essai) pour installer antivir mais je suis passe par le logiciel de désinstallation Norton puis nettoyage avec CCleaner.
Après je n'ai pas eu de problème particulier, le redémarrage c'est effectue normalement
Du coup je ne sait plus quoi faire, surtout que je ne suis pas tres caler en informatique et j'en ai absolument besoin pour le boulot.

Un peu d'aide serait le bien venu

Autres pages sur : redemarrage intenpestif

31 Janvier 2009 22:42:18

Je t'invite a aller dans la section securitée virus ecpliquer ton probleme tu ser apris en charge et ils t'expliqueront comment proceder a differents scan .

is'avere qu'il 'y a aucune infection sur ton ordinateur reviens dans la section hardware on verra ce qu'ont peut faire .


ps: nettoie et verifier les composants de ton pc, poussiere ect, si tu peux, verifie la pate thermique .
m
0
l
31 Janvier 2009 23:37:32

je ne pense pas que cela vienne d'un virus car j'avais le même problème avant que je ne change mon disque dur.

J'ai entendu dire que cela pourrait venir de mon alimentation, mais comment le vérifier ?
m
0
l
Contenus similaires
31 Janvier 2009 23:52:04

A il fallait le preciser alors .

Tu as quoi comme config ? ( alim = puissance en W + marque svp )
m
0
l
1 Février 2009 00:19:45

ma config: compaq presario SR 1428fr (processeur Sempron 3000+, Carte graphique Nvidia Geforce FX5200, DD SATA de 250Go barracuda, carte mère asus, alim de serie Bestec 250W ATX)

m
0
l
1 Février 2009 00:51:41

ben moi je suis près à racheter des pièces pour que mon pc fonctionne mieux maintenant j'aimerai être sur que le pb vienne bien de ça pour pas payer pour rien.
Sachant quand même que l'utilisation que j'en fait c'est pour de la bureautique
m
0
l
1 Février 2009 00:56:15

D'accord . Tu peux faire plusieures choses si t'es pas au courant avec , tu peux te faire un pc neuf pour pas cher . Et utiliser l'ancien pour brancher sur la tv par exemple ( en le metant en reseau avec le pc principal) sinon tu peux revendre les pieces sur le net piece par piece ect...



m
0
l
1 Février 2009 01:11:37

ben nan moi je veux pas racheter un PC mais juste réparer le miens, il me suffit.
mais avant d'acheter des pièces de rechange je veux juste être sur que mon pb provienne bien de l'alimentation
m
0
l
1 Février 2009 01:14:33

Il n'y a pas de miracles, faudrait tester ton alimentation sur un autre pc.

Je pourrait te dire on va demonter ton pc et tout verifier mais bon ça prendrait du temps

Ca pourrait etre ta ram qui bug ( donc la t'aurais surmeent un ecran bleu)
Une surchauffe processeur, le pc se fige ou reboot
Un probleme d'alim , le pc reboot ou s'etein

ect ect
m
0
l
1 Février 2009 01:19:54

ok bon ben je vais essaye avec l'alim vue que j'en ai pas pour trop cher
m
0
l
1 Février 2009 14:09:34

alors voila ce que j'ai fait, j'ai redémarrer en mode sans échec (d'ailleurs je n'ai plus accès à internet que se soit avec IE ou mozilla) puis je vais dans les paramètres de démarrage et je décoche redémarrer automatiquement en cas d'erreur.
Je relance mon PC et là il m'indique le code erreur:
***STOP: (OX0000005, OXF772C756, OXF7977430, OXF797712C)
Il me dit de vérifier la MAJ du BIOS (ce que je vais faire, de changer ma carte graphique (ça je vais éviter tant que je ne serait pas d'où provient le pb) et de désactiver les options de mémoire du BIOS tel que mise en cache et ombrage (ça je ne sais pas faire).

En bref si quelqu'un sait comment décrypter ce message d'erreur je suis preneur...
m
0
l
3 Avril 2009 20:23:34

ok alors le problème était en fait la MAJ du service pack 2 au service pack 3 de mon XP.
Problème due au fait que je pocede un processeur AMD et non Intel !!!!
du coup il suffisait de relancer en mode sans echec puis renommer un fichier DLL.
Simple mais faut il encore le savoir
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS