Votre question

démarrage très lent après installation hp photosmart 2710

Tags :
  • Photosmart
  • Matériel
Dernière réponse : dans Matériel informatique
29 Août 2005 14:33:29

Bonjour,
j'ai un problème après l'installation de l'imprimante hp 2710. Avant mon portable s'ouvrait immédiatement sur le bureau, maintenant au démarrage, l'écran de bienvenue se fige 4 minutes et le bureau apparaît enfin.
Déjà été en contact avec hp, rien pu faire.
Désactivé les services hp au démarrage, toujours la même chose. Désinstallé le logiciel, nettoyé l'ordi complètement, il redémarre comme une fusée, réinstalle le logiciel, installe les dernières mises à jour,rebelotte.
Quelqu'un a-t'il une réponse??? Merci

Autres pages sur : demarrage tres lent installation photosmart 2710

4 Septembre 2005 08:58:18

j'ai finalement trouvé.
il faut désactiver la connexion sans fil avant de fermer l'ordi, du coup, il redémarre vite.
15 Mars 2007 11:32:47

Bonjour, j'ai le même problème. comment désactiver la connexion sans fil ? J'ai également un logiciel photgallery qui ne cesse de s'ouvrir me demandant d'inserer un disque que je n'ai pas, et très diffcile de le faire disparaitre. Et ceci depuis le téléchargement de l'installation HP photosmart 2710 :( 
Merci pour réponse
Contenus similaires
21 Mars 2007 13:33:36

Bonjour,
J'ai finalement supprimer le logiciel "image zone" qui était inclus dans l'installation du logiciel HP.
Je n'ai plus le pb de "photogallery" logiciel qui s'ouvrait constamment me demandant d'inserer un disque.
L'ordi a l'air de s'ouvrir également plus facilement.
Conséquences : pour numériser, suis obligée de passer par poste de travail puis HP2700. c'est moins bien qu'avant où j'avais l'installation complète du logiciel HP.
26 Décembre 2008 01:08:06

slt,

J'ai de près le même pbm avec 2710 - Je l'avais configuré en réseau wifi
puis je l'ai connecté à une nouvelle machine mais je n'ai pas accès au bureau de configuration. l'ecran "hp Invest" reste ficgé
Après des maipulations avec des techniciens hp #6 et #9 puis 0K 4 rien n'y fait.

Meme sans aucune connexion et dès la mise sous tension le message "00000020" s'affige et tous les boutons ne s'active pas.

Que faire ?
Merci hdd
26 Décembre 2008 01:12:35

slt,

J'ai de près le même pbm avec une imprimante 2710 - Je l'avais configurée en réseau wifi
puis je l'ai connectée à une nouvelle machine sans wifi, je n'ai plus accès au bureau de configuration. l'ecran "hp Invest" reste figé
Après des manipulations avec des techniciens hp de type ( #6 et #9 puis 0K 4) rien n'y fait.

Meme sans aucune connexion et dès la mise sous tension, le message "00000020" s'affiche et tous les boutons ne s'activent plus.

Que faire ?
Merci hdd
1 Avril 2009 18:11:02

Bjr à tous,

J'ai exactement le même problème. Et je cherche aussi une réponse. Le premier qui la trouve le fait savoir.

Merci et courage

Pierre MOULIN
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS