Votre question

raccordement pc / tv

Tags :
  • Point of view
  • Matériel
Dernière réponse : dans Matériel informatique
21 Septembre 2008 09:39:44

Salut!

j'ai une carte graphique Point of View 8400 GS et j'aimerais cloner l'image de mon pc vers ma télé.

J'ai branché les cables et suivi quelque conseils vu sur le net mais quand je vais dans "propriété > paramètres > avancé" voici ce que j'ai:



alors que sur les site que j'ai consulté voici ce qui est indiqué:



je n'ai pas d'option ni de "volet" nview sous l'onglet au nom de ma CG...

ps: niveau cable j'ai utilisé un cable composite relié a un adaptateur s-vidéo mâle et composite femelle pr pouvoir brancher sur la cg.
et du coté de la télé (à tubes cathodiques) j'ai utilisé d'abord ceci:



mais j'ai vu qu'il manquait des broches donc j'ai utilisé celui que j'ai eut avec ma xbox 360.

j'ai essayé de cloner l'image en passant pas le panneau de config nvidia
mais ça à l'air + simple par le volet de config nview....

quelqu'un pourrait m'aider ? (comment ca se fait que j'ai pas ce volet)

Autres pages sur : raccordement

22 Septembre 2008 08:50:18

up
23 Septembre 2008 09:15:36

Est ce que l'absence de ce menu est lié au branchement ?

pcq alors j'achète de nouveau cable car les miens sont assez vieux...

je voudrais être sûr avant d'acheter ces cables:

cordon s-video mâle/mâle
Adaptateur Péritel / S-Vidéo & RCA
Cordon audio Jack 3.5 mm mâle / 2 RCA mâles

pour pas me retrouver avec les câbles et ne rien en faire... :sarcastic: 
Contenus similaires
25 Septembre 2008 09:13:49

up :( 
21 Mars 2009 18:31:34

j'ai réussi le raccordement pc/tv avec un cable video composite mais j'ai quelques problèmes.

D'abord j'éteins la télé (à tubes),je branche et je rallume et met sur AV : les couleurs sont normales. Après quelques minutes, l'image devient faiblement jaunâtre et il faut que j'éteigne la télé et la rallume pour que les couleurs soit de nouveau normales. ça le fait tellement souvent que je me suis résolu à regarder comme ça.

j'ai pris une photo avant et après avoir rallumé la télé (une partie):

http://img18.imageshack.us/img18/9181/pctv.jpg

d'où vient ce problème de changement d'image ? :??: 

mon 2ème problème:
quand mon pc n'est pas raccordé sur la télé, pas de problème du coté de l'écran de veille mais quand je fait le raccordement, le délais d'écran de veille se met à "1 minutes". je modifie en 60 minutes par exemple mais ça se remet toujours à 1 minutes (pas immédiatement).

comment régler ce problème ?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS