Se connecter / S'enregistrer
Votre question

Problème de chauffe

Tags :
  • portable
  • Matériel
Dernière réponse : dans Matériel informatique
14 Mars 2009 20:21:23

Bonsoir à tous,

Je possède un portable Fujitsu amilo L7310gw. Quelques secondes après qu'il soit démarré, il s'arrête brusquement. J'ai remarqué que le ventilateur ne tourne pas. Je suspecte un problème de surchauffe.

Comment puis je le contrôler, ventilateur mort ou problème alimentation? Quelle tension? je suppose qu'elle n'est pas constante, en fonction de la vitesse du ventilateur.

Si je n'ai pas d'alimentation, cela provient il de la carte mère? Ce qui engendrerait un cout élevé de réparation.

Merci de vos réponses.

Michel

Autres pages sur : probleme chauffe

21 Mars 2009 00:36:11

Salut,

télécharges et installes HwMonitor et donnes nous les températures et les tensions qu'il indique.
21 Mars 2009 01:02:00

MaxGix a dit :
Salut,

télécharges et installes HwMonitor et donnes nous les températures et les tensions qu'il indique.

Je pense qu'il ne pourra pas, son ventilo ne tourne plus et il s'arrete peu après le demarrage donc je pense qu'il n'a pas le temps de voir son bureau :D 
Contenus similaires
21 Mars 2009 01:09:07

C'est pas faux... :D 
Si le pc est encore sous garantie, fais appel au SAV, sinon tu peux t'amuser à ouvrir la coque pour voir le ventilo n'est pas coincer par quelque chose.
21 Mars 2009 12:06:02

Merci à vous deux!
X-static a tout a fait raison, j'ai à peine le temps de voir apparaitre le bureau. J'ai ouvert, contrôlé le ventilo, il est bien libre. j'y ai connecté un autre, il ne tourne pas non plus. Un ami est entrain d'y jeter un oeil, son premier diagnostic, la batterie! Je ne vois pas tres bien le rapport, puisque le problème se pose sur secteur.
J'attends son verdict.
Bien à vous
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS