Votre question

Mon ordinateur met 24h pour démarrer

Tags :
  • Alimentations
  • Matériel
Dernière réponse : dans Matériel informatique
13 Mars 2009 12:49:54

Bonjour j'ai un problème avec ordinateur qui refuse de démarrer: s'il fonctionne aujourd'hui, le lendemain il met du temps pour démarrer et ça durant toute la journée jusqu'au lendemain je le redémarre et il fonctionne a nouveau. Le voyant du lecteur CD est toujours vert quand il refuse de démarrer et l'alimentation tourne aussi. merci de votre aide parce que j'ai tout essayé et je ne trouve pas la solution a ce problème. je compte sur vous.

Autres pages sur : ordinateur met 24h demarrer

13 Mars 2009 13:07:19

Bonjour, vérifies que tu n'as rien dans ton lecteur de disque.
m
0
l
13 Mars 2009 13:19:07

Wild-Child a dit :
Bonjour, vérifies que tu n'as rien dans ton lecteur de disque.



Merci pour votre réponse, il y a rien dans mon lecteur disque
m
0
l
Contenus similaires
13 Mars 2009 15:12:03

Un peu d'essence et des allumettes? :D 
m
0
l
13 Mars 2009 15:24:37

Quelles modifications as tu fais à partir du moment où il y a eu ce problème ? Quelles sont tes températures ?
m
0
l
13 Mars 2009 16:11:57

SIlverstar02 a dit :
Quelles modifications as tu fais à partir du moment où il y a eu ce problème ? Quelles sont tes températures ?


j'ai changé le disque dur, changé la pile, changé la barrette, j'ai même changé d'alimentation mais ça fait la même chose. ce qui est bisard est quand l'ordinateur démarre aujourd'hui, le lendemain il ne démarre plus et jusqu'au lendemain je le réessai et il démarre normalement
m
0
l
13 Mars 2009 16:33:32

Je parlais des modifications avant le problème, du moment où tout marchait bien jusqu'au moment où ça a commencé à buguer.
m
0
l
13 Mars 2009 17:32:22

SIlverstar02 a dit :
Je parlais des modifications avant le problème, du moment où tout marchait bien jusqu'au moment où ça a commencé à buguer.


j'ai juste essayé de monter un nouveau Disque dur et des barrettes de mémoire
m
0
l
13 Mars 2009 18:07:37

T'es passé de quoi à quoi en RAM ? Moi je me pencherais vers l'hypothèse du virus. Parce que un empêchement aussi régulier de démarrage, c'est sûrement pas un composant. Enfin d'après moi, c'est pas Hardware.
m
0
l
13 Mars 2009 18:21:05

SIlverstar02 a dit :
T'es passé de quoi à quoi en RAM ? Moi je me pencherais vers l'hypothèse du virus. Parce que un empêchement aussi régulier de démarrage, c'est sûrement pas un composant. Enfin d'après moi, c'est pas Hardware.


je suis passé de 128 a 512 avec 2 X 256. alors si c un problème de software qu'est ce que vous me conseillez merci?
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS