Se connecter / S'enregistrer
Votre question

Reboot infini

Tags :
  • Mise à jour
  • Matériel
Dernière réponse : dans Matériel informatique
6 Mars 2009 23:31:42

bonjour tout le monde!

j'ai un problème (naturellement),récemment mon pc étant tout encrassé car à l'époque ou je l'ai eu je n'y connaissais absolument rien,j'ai décidé de faire le recovery,je mets le cd, patati patata...
le pc démare tout bien,je fais tous les MAJ Vista,un total de 73 si mes souvenirs sont exacts...l'ordinateur s'éteint toutes les mises a jour semblent avoir été instalé....et au redémarrage il boucle...mode sans echec ne fonctionne pas,rien ne fonctionne si ce n'est le reboot sur le CD du recovery pour une "réparation système",cette réparation marche mais seulement ce problème reviens tout le temps...Mon pc boucle après les MAJ...
J'ai appelé Dell (mon pc est un vostro 1500) , on m'a fait faire un test,et ô miracle c'est d'après eux le disque dur qui est mort :) , il m'en renvoie un autre je refais mon recovery (tout content hein) et les mises a jour...le même problème reviens....HELP!!!!
je suis sûr que sa viens des MAJ car il n'y a que sa qui a été effectue après le recovery.

je n'ai pas instalé de pilote encore ni rien donc pas de conflit de ce côté là...
Je suis ouvert à tout *_*


Merci d'avance ;) 

Autres pages sur : reboot infini

6 Mars 2009 23:40:52

Ne fais tout simplement pas les Maj ou alors essaye de determiner lquelle pose probleme et ne la fais pas.
Ou alors essaye d'installer Xp....
m
0
l
6 Mars 2009 23:51:59

"Ne fais tout simplement pas les Maj ou alors essaye de determiner lquelle pose probleme et ne la fais pas.
Ou alors essaye d'installer Xp...."

Si quelqu'un avait une réel solution...Désolé de répondre sa, mais premièrement je n'ai pas la licence XP,secondement je désire rester sous mon Vista et pour finir,si je viens ici c'est pour qu'on m'aide a résoudre mon problème avec de réel solution :/ 

désolé de répondre si séchement mais je suis sur les nerfs là...
m
0
l
Contenus similaires
7 Mars 2009 01:44:38

salut

c'est vista SP1 ?
et avant de faire les mise a jour installe les pilote on ces jamais :) 
m
0
l
7 Mars 2009 13:15:55

perso j'ai déja eu ce problèm et c'était quand je suis passer au sp1 , c'est du a certaine mise a jour qui c'était pas instalé , mais le problème est censé étre réglé depuis ( l'été dernier ) , j'avais tous simplement réinstaller vista et interdit la mise a jour vers le sp1
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS