Votre question

Probleme Pilote Audio

Tags :
  • Matériel
  • Périphériques
Dernière réponse : dans Matériel informatique
26 Février 2009 17:40:36

Bonsoir a tous , voila depuis que j'ai formater j'ai un probleme un petit peut chiant ^^
J'installe les pilote audio : Realter High Definition Audio , sa marche mais des que je reboot l'ordinateur & que je veux ecouter une musique
Sa me dit :
Le peripherique audio pose probleme . Peut etre que votre ordinateur ne comporte pas de peripherique audio Ou que ce dernier est utiliser par un autre programme .
Alor que quand j'installe y me demande de redemarer je met non la sa marche tres bien , je comprend pas =(
Si vous auriez une soluce

ma config si sa peut aider :

Core 2 Duo E4500
Foxcon VIA PT890 MotherBoard
Hd 4850
3Gb Memoire Ram
Razer Diamonback
Logitech G15
Acer X203H

Autres pages sur : probleme pilote audio

a b E Périphériques
28 Février 2009 12:10:26

Salut,

il te manque un pilotes apparemment, celui du bus audio, tu peux soit regarder sur le site de packard bell soit passer par le site de touslesdrivers.com section Mes drivers et faire une détection automatique.
Contenus similaires
4 Mars 2009 18:59:50

Je vais sur les site de touslesdrivers mais il ne me donne aucun liens ver un pilote audio .
Sur le site de packard bell il y a mais seulement pour windows vista pas pour Xp
Quelqun a une idée ?
5 Mars 2009 15:07:32

Up
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS