Se connecter / S'enregistrer
Votre question

Problème graphique

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
4 Mars 2009 09:32:31

Bonjour,
Je poste aujourd'hui ce message car je suis confronter à un très gros problème.
J'ai acquis sous peu un nouvel ordinateur auquel je n'avais pas mis de carte graph. en possédant déjà une.
La carte mère (Asus P5QPL-VM) est dotée d'un chipset graphique. Après avoir installé windows je l'ai donc désactivé dans le bios et j'ai branché la carte graphique, seulement
voilà elle n'est visiblement pas détecté vu que lorsque j'allume mon ordinateur 4bips sonores retentissent et l'écran reste noir...J'ai
pourtant vérifié tout les branchements et tout est ok...
Voilà je ne sais pas quoi faire en espérant une réponse

Merci

Cordialement

Autres pages sur : probleme graphique

4 Mars 2009 09:52:23

Effectue un clear cmos ( ou bien enleve la pile 5 min)

c'est quoi le retse de la config ?

Il n'est pas necessaire de desactivé le chipset graphique de la carte mere :) 

apres un clear cmos tout est par defaut, remets l'heure date ect dans le bios et c'est tout
m
0
l
4 Mars 2009 10:15:23

Euh oui mais sans l'écran fonctionnelle je fais comment ? lol

Sinon le reste de la config :

intel pentium E5200

Zotac 8800GT

OCZ : 2GO de RAM

HDD : Maxtor 250Go
m
0
l
Contenus similaires
4 Mars 2009 10:45:11

Bah un clear cmos t'as juste a enlever la pile 5 min ( en coupant l'alim)

et voila :)  apres tu te branche sur la carte graphique voir si ça marche
m
0
l
4 Mars 2009 10:46:55

Euh oui mais c'est quoi la pile ? lol
m
0
l
4 Mars 2009 11:28:29

Sayyééééééééééé Sa marche merci beaucoup de ton aide :D 
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS