Votre question

Besoin d'aide probleme montage pc!!!!

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
27 Février 2009 01:12:30

Bonjour,
J'ai monté mon pc tout seul donc j'ai à l'interieur :
Carte mère MSI K9N Neo V2
DD 320 GO
Processeur Amd Athlon 64 LE 1640
Carte Graphique Nvidia Geforce MTC 9400 GT 1GO DDR2
Barrettes memoire de 2 go (4go)
Un graveur/lecteur samsung
une carte wifi
et un lecteur de carte mémoire
Mon souci est que lorsque je branche mon écran il clignote mais ne s'allume pas du tout. Ma carte Graphique est une interface pci express 2.0 et je l'ai insérée sur un pci express 16x est ce que cela peut etre le problème?
Ou dans la description de la carte mère il y a écrit Chipset nvidia NForce 520 est ce que ca peut etre la ou ca coince?
Merci pour vos réponses

Autres pages sur : besoin aide probleme montage

27 Février 2009 01:39:47

Bonjour, c est une uc que t a monté pour revente?
priscilla
m
0
l
27 Février 2009 01:51:12

juste pour savoir ou tu a acheté ta carte graphique , le problème il vient de la et si c est pour revente t a du l acheter la ou je pense et ca m etone pa, je peut te dire comment faire pour l echange rapidos
m
0
l
Contenus similaires
27 Février 2009 12:11:23

Je ne comprend pas trop d'ou vient le probleme? la ou je l'ai acheté? Pkoi?
m
0
l
27 Février 2009 12:36:19

C est juste que c est la même config qu un pc que j ai commandé et je sent bien l arnaque là, j annule ma commande aujourd hui
m
0
l
27 Février 2009 12:38:55

sur ta carte graphique y a t-il un connecteurs 6 pins ?

si oui regarde si ton alim en a un sinon il te faut un adaptateur
m
0
l
27 Février 2009 12:43:36

Bonjour,
Non pas du tout il y pas de connecteur pour l'alimenter mais le ventilo de celle ci tourne quand je démarre le pc, mais rien a l'écran il s'allume pas il clignote c'est tout
m
0
l
27 Février 2009 12:45:30

la carte graphique est-elle bien enfoncer dans son slot PCI

retire la et remet la (il doit y avoir un clic) ;) 
m
0
l
27 Février 2009 12:59:43

Je l'ai fais plusieurs fois mais c'est un pci express 16x que j'ai sur ma carte mère et la carte graphique que j'ai c'est une 2.0 est ce que ca peut etre le problème?
m
0
l
27 Février 2009 13:08:48

priscilla_10 a dit :
C est juste que c est la même config qu un pc que j ai commandé et je sent bien l arnaque là, j annule ma commande aujourd hui

Pkoi l'arnaque?
m
0
l
27 Février 2009 13:10:48

Et je pense que c'est juste un problème de ma carte graphique
m
0
l
28 Février 2009 05:01:23

Ca a deja marcher ? ou depuis toujours c'est comme ça ?
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS