Se connecter / S'enregistrer
Votre question

Problème E8500 , Très urgent !!!

Tags :
  • Matériel
  • Processeurs
Dernière réponse : dans Matériel informatique
22 Février 2009 22:00:05

Bonsoir,
Alors , J'ai installé ma toute nouvelle config, équipée du E8500, et avec windows vista, le problème, c'est que lorsque je lance cpu-z, la fréquence de mon processeur est affiché a 2000MHz alors que quand je regarde dans le BIOS, on m'affiche 3166MHz , ce qui devrait être sa fréquence normale (pour info, cpu-z relève un Vcore de 1,07V , alors que le BIOS affiche 1,207V, alors voici ma question, qui devrais-je croire, le BIOS ou cpu-z , est-ce une erreur logicielle (ici cpu-z ou Windows Vista) ou une erreur matérielle (ici mon E8500)

Je vous remercie d'avance pour toutes vos réponses
Cordialement.

Autres pages sur : probleme e8500 tres urgent

22 Février 2009 23:04:02

regarde sous everest
22 Février 2009 23:05:34

Bonsoir.

Le bios est quand même le mieux placé. Ton CPU-Z est à jour ? Regarde avec everest ou system information for windows sinon ;) 
Contenus similaires
23 Février 2009 00:39:19

2 choses:
- quelle est ta carte mere ?
- est ce que les options de regulation comme le Speedstep sont inactives dans le BIOS ?
23 Février 2009 10:49:22

Ma carte mère est une P5Q, et le SpeedStep est activé .
23 Février 2009 11:02:38

Super... Et concernant ce que je t'ai dis ?
KeyserSoze a dit :
Bonsoir.

Le bios est quand même le mieux placé. Ton CPU-Z est à jour ? Regarde avec everest ou system information for windows sinon ;) 
23 Février 2009 11:20:23

Désolé, pour l'instant je n'ai pas accès a mon ordi , enfin si, mais un amis m'a "emprunté" ma souris pour son boulot, donc la je suis sur un PC portable, mais je crois avoir trouvé la solution.


Sa doit venir du speedstep, Car vu que mon PC est au repos , il est tout neuf, aucun logiciel installé dessus a part vista, le processeur baisse son coefficient multiplicateur a 6 , ce qui donne 2000MHz , mais ce changement de coefficient doit être promulgué par un software, peut être vista, mais vu que dans le BIOS, le speedstep n'est pas "activé", Le Vcore du processeur redevient "normal", et le coefficient multiplicateur repasse a 9,5 , ce qui nous donne 3166MHz

Toutefois, je remercie ta participation, KeyserSoze .
23 Février 2009 15:25:37

Lit bien ce qu'a rédigé DAFEN : Désactives SPEED SPECTRUM et SPEED STEP dans ton BIOS. Ce sont des fonctions déstinées à l'économie d'energie. Donc ton processeur est sous-cadencé afin de moins consommer d'energie.

Bon courage
23 Février 2009 18:35:37

pas besoin de les désactiver, c'est tout a fait normal
ton processeur montera son Vcore et sa fréquence des que tu l'utilisera ;) 
23 Février 2009 18:49:05

Mais oui ne t'inquiète pas! C'est normal! Il est à 2000Mhz parce que tu ne l'utilise pas (ou peu), dès que tu lancera une application lourde ou un jeu, il augmentera jusqu'à 3166Mhz ;) 
25 Février 2009 20:44:51

Ok, merci a tous, deplus, j'ai O/C à 4.0 GHz (je voulais pas allez plus loin)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS