Se connecter / S'enregistrer
Votre question

Pas de démarrage, 1 bip long + 3 court

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
26 Janvier 2008 16:04:42

Bonjour,

Depuis quelques temps mon PC fait des siennes..
De temps en temps, lorsque je le met sous tension, le pc ne s'alume pas.

Je m'explique : l'alim se met en route, le processeur commence a calculer juste avant d'essayer de booter sur le bios.
Mais la, impossible d'atteindre le bios !
Il teste plusieurs fois de booter dessus ( écran toujours noir ), puis fait entendre 4 bip, 1 bip long suivit de 3 court.
Après plusieurs reset, toujours la même chose.

Pourtant sans n'avoir touché a rien, au bout d'un certain temps il se met a démarrer normalement.

A chaque démarrage c'est le loto : démarrera t'il de suite ou il faut que je repasse... :/ 

J'ai vérifié la carte graphique (RAS, elle est bien enfoncée), l'alim (RAS), la carte mère et la ram sont neuves et marchent parfaitement.

Une idée ?
Merci d'avance !

SiKh

Autres pages sur : demarrage bip long court

26 Janvier 2008 17:20:06

les cables d'alimentation sont bien branches ?

il est possible que la carte mere deconne ou soit incompatible avec les barrettes de RAM
26 Janvier 2008 18:19:00

Oui les cables d'alim sont bien branchés, et ma m2n-e est bien compatible avec la Ballistix DDR2 800..

Une autre idée ?
Contenus similaires
4 Février 2008 21:52:51

up plz
25 Février 2009 18:53:11

Salut,

j'ai le meme probleme que toi et je ne vois vraiment pas d'ou sa vien!

Quelqu'un a t il un avis?
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS