Votre question

Figeage de mon pc

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
3 Février 2009 10:40:04

salut les balaise!
voila j' explique mon anguille.. mon pc se fige souvent et sans raison apparente...
j' ai deja 10000 test differents et meme formater plusieur fois avec l' espoir que le soucis se bar mais... ça revient a chaque foi..
au secours je craque...

Autres pages sur : figeage

3 Février 2009 12:40:40

salut

teste tes barrette de RAM une par une dans chaque slot différent

edit: Quel est ta config ?
3 Février 2009 13:21:21

CameleonBOND a dit :
salut

teste tes barrette de RAM une par une dans chaque slot différent

edit: Quel est ta config ?



c' est fait mais ça change rien...

ma config c' est carte mère asus p5n73 am, intel core 2 duo, disk dur 500g, ram 3g et 4 ventilos don 1 direct sur le processeur et ce n' est pas celui d' origine kil te refourgue avec le processeur!!! (c' est de la merde...), et tout se petit monde vi sou windows xp pro, s' il mank quelque choz....
Contenus similaires
3 Février 2009 17:17:09

D'après moi, c'est un problème directement sur les composants. T'as essayé d'ouvrir ta machine et de souffler un peu partout (fais ça en exterieur s'il y a beaucoup de poussière).

PS: on dit freeze, pas figeage :) 
3 Février 2009 21:00:01


wè je sais kon di freeze :) 
j' ai soufler partout j' ai tout fait je crois......

la en 1h ça ma bugué 3 foi je devien fou grave........
du cou j' ai remi mes 3 giga de ram vu ke sa change rien.

croi tu ke ça puisse venir de l' écran qui est vraiment vieu? enfin jdi ça...!

merci kan meme
txo bye
3 Février 2009 21:19:59

non l'ecran n'a rien a voir

peut etre ton DD qui est mort :/ 
3 Février 2009 22:08:12

si c' est ça je craque cae tout le matos n' as que 2 moi de vie......... :pt1cable: 

et pour l' écran je m' en doutais un peu... ;) 

mais c' est bizare tou les test efectuer me dire que tou va bien, le dernier test je lé fait avan 20h avec testlab et limite le truc me felicite de ma config j' alucine!!!

je sais plus quoi tenter mise a part le bon vieu cou de late mais bon ça je croi que je vais oublié :non: 
4 Février 2009 01:04:01

peut etre ton windows qui est pas bon
4 Février 2009 10:08:43

tu crois?!
j' avoue c' est une copie... ça coute trop cher un systeme d' exploitation tou neuf j' ai grave pas les moyen...... :( 

mais celui qui ma fait la copie ma assuré kil marchai puisqu' il l' utilise aussi.
ça me gave la ce matin ta k voir a peine allumé 5 min aprè ça me la fait 2 foi cou sur cou.

on c' est jamais ta ptète raison je vais essayer de changé de windows ça coute rien g pas gran choz sur le pc de toute façon...

merci pour tes conseil, sympa

4 Février 2009 10:16:04

crois tu que cela puisse venir d' une certaine incompatibilité?
si c' est ça comment savoir quel truc qui me fait default?

c' est ta config le petit bou de texte que ta mis en bas de ta réponse?! si oui bravo!!! ça c' est de l' instal :wahoo: 

j' ais vu un autre gars sur le forum et il pense que c' est petètre mon windows qui merdouille, c' est une copie mais une copie qui est sensé marché... comment savoir si mon windows délire, j' ais effectué un test des composant et de stabilité
mais rien a déclaré... apparament tou fonctionne normalement...(après c' est le truc qui di ça moi je suis dedans pour voir!!!)
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS