Votre question

PC s'eteint lors du branchement borne wifi

Tags :
  • Wifi
  • Matériel
Dernière réponse : dans Matériel informatique
26 Janvier 2009 18:56:25

Bonjour à tous!!!
Etant deseperé et ayant un niveau en in formatique quasi inexistant je me retourne vers vous, en esperant que vous puissiez m'éclairer! :( 
J'ai achetéil y a quelques mois un pc acer avec vista familial premium. J'y ai installé le routeur speedtouch dont j'ai fait l'acquisition en 2005. Tout se passait très bien, jusqu'à ce qu'un jour, l'ordinateur s'éteigne tout seul. Au debut, l'ordinateur s'étaignait que de temps en temps, mais c'est devenu de plus en plus ferquent. On a donc ramené l'ordinateur chez acer pour le mettre en garantie. Il nous a été renvoyé 1 mois plus tard en nous disant que le pc n'avait rien d'anormal et en nous conseillant de le remettre à zero.
Nous avons donc recupéré le pc et en le rallumant, le pc fonctionnait bien, mais lorsque nous le connections à internet, le pc s'éteignait à nouveau.
J'ai donc suivi leur conseil et j'ai remis le pc à zero, j'ai restauré le systeme. J'ai installé le routeur et lorsque je branche la borne wifi, le pc s'éteint toujours. :pt1cable: 
Le pc fonctionne bien, c'est seulement lorque je branche la borne wifi à la prise usb qu'il s'étaient aussitot.
Je suis donc allé acheter une clé wifi en pensant que le materiel était depassé. La clé wifi fonctionne et capte bien le signal du routeur, cependant impossible d'aceder à internet. Pourtant le signal est axcellent, et la clé est bien conecté au routeur. J'ai cru comprendre que la carte reseau n'était pas connecté.
J'espère que j'ai été claire. Si l'un d'entre vous sait comment resoudre ce probleme.... :whistle: 
Merci de votre aide :ange: 

Autres pages sur : eteint branchement borne wifi

26 Janvier 2009 19:16:48

hello
a tu un triange jaune dans le gestionnaire de peripherique que tu trouvera dans le panneaux de configuration
m
0
l
26 Janvier 2009 19:19:33

si tu ne le voie pas dans le panneau de configuration ;clic/affichage clasique.
m
0
l
3 Février 2009 10:32:22

Bjr leboloco, désolé de ne répondre que maintenant mais je descends chez moi qu'un week-end sur deux.
Je suis allée comme tu me la dit dans le panneau de configuration puis dans le gestionnaire de périphériques mais je n'ai vu aucun triangle jaune :s
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS