Votre question

Le PC ne démarre plus

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
25 Janvier 2009 12:07:53

Bonjour,

j'ai récupéré un PC, j'ai changer le disque dur, j'en ai rajouté un deuxième pour les sauvegardes, j'ai changé la carte réseau, rajouté une barrette de mémoire et lorsque j'ai voulu le redémarrer avec le disque d'installation XP, il a perdu le mot de passe du BIOS, donc j'ai dû réinitialiser le BIOS en respectant le procédure à la lettre (pour déplacer le cavalier de la carte mère et le remettre en place), lorsque j'ai souhaité le redémarrer, il n'y avait plus rien, comme si il n'y avait plus d'alimentation, aucun ventilateur ni voyant allumé, j'ai essayé le bloc alimentation sur un autre PC et il fonctionne, et lorsque je mets une autre alimentation sur ce PC, les voyants de la carte mère clignotent mais rien d'autre, et rien non plus en appuyant sur le bouton "power"....
De quoi cela peut-il provenir ?

Autres pages sur : demarre

25 Janvier 2009 12:09:46

Salut,
esque la carte mère marche bien ? Essaye la sur un autre PC.
m
0
l
25 Janvier 2009 12:16:19

Ce qui m'étonne, c'est que le fait de changer le bloc alimentation produit deux résultats différents, avec l'un, la carte mère ne donne aucun "signe de vie" quand je mets l'autre, les voyants de la carte mère clignotent...
Mais je vais quand même essayer la carte mère sur l'autre PC cet après midi...
m
0
l
Contenus similaires
25 Janvier 2009 12:19:15

C'est supert étrange... Ton PC s'allume avec l'autre alim ? Quelles sont les puissances de tes deux alim ? C'est peut être ça le problème.
m
0
l
25 Janvier 2009 12:27:46

Effectivement, l'alimentation d'origine est deux fois moins importante que l'autre, mais le problème, c'est que quand je mets l'autre, les voyants de la carte mère clignotent mais rien de plus.
m
0
l
25 Janvier 2009 12:30:07

C'est quelle puissance et quelle marque ? (c'est surtout la marque qui importe)
J'imagine que tu as acheté tes 2 PC déjà monté, donc ca doit être du Advance ou du Noname... :pfff: 
m
0
l
25 Janvier 2009 12:45:52

je pencherai plutot pour un probleme De carte mere ...
m
0
l
25 Janvier 2009 13:19:07

Pareil, mais bon, c'est bien de connaitre l'alim.
m
0
l
25 Janvier 2009 13:20:57

L'alimentation du PC en panne est de marque MOREX l'autre est de marque CODEGEN
m
0
l
25 Janvier 2009 14:01:13

Connais ni l'un, ni l'autre :D 
m
0
l
25 Janvier 2009 14:55:43

pareil :D 
sinon si tout les compos des 2 ordi son compatible essaye de brancher les compos du Pc "puissant" sof carte mere , sur l'autre PC
:D 
m
0
l
25 Janvier 2009 18:16:05

Je pense que c'est dû à la carte mère, je viens de vérifier la continuité entre la fil vert de la grosse prise qui sort du boitier d'alimentation et des fils du bouton "power" et aucune continuité pour l'un comme pour l'autre...
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS