Se connecter / S'enregistrer
Votre question

PC qui s'eteind

Tags :
  • Demarrage
  • Matériel
Dernière réponse : dans Matériel informatique
11 Janvier 2009 22:00:51

Bonsoir à tous, j'ai recours à vous ce soir car je suis completement perdu, il y a environ 1h mon ordi s'est eteint tout seul, sans aucune raison apparente. Depuis, a chaque fois que je tente de le rallumer, j'arrive au maximum au demarrage de mes programme sur le bureau puis le pc s'eteint a nouveau. J'ai tenter de formater mais rien a faire mon pc rester 1 min allumer au maximum.
Je ne m'y connais pas en materiel informatique, j'ai juste tenter de depoussierer mon ventilateur mais cela n'a apparement servi a rien.


Ma config : PC de bureau HP , Windows XP pro, DD 80 Go
Carte Graph Nvidia Geforce 4 mx 440
512 de ram

Il faut aussi dire que ces derniers temps, lors du démarrage mon pc faisait des sifflement bizar ...

Besoin d'aide svp ! Merci

Autres pages sur : eteind

11 Janvier 2009 22:15:24

Salut

Alors la ca peut etre vachement vague ...
probleme de surchauffe ou un composant qu'a grillé ...

tous les ventilos dans ton pc tournent corectement ?
11 Janvier 2009 22:19:28

Oui ils tournent correctement, apres il me semble qu'avant qu'il s'eteigne pour la premiere fois il y a eu un bruit dans le pc comme une ampoule qui a peter mais jsuis pas sur a 100%
donc je pencherai plutot pout une piece qui est morte mais comment savoir laquelle ?
Contenus similaires
11 Janvier 2009 22:24:16

a part en les testant, je vois pas trop ...

Comme ca je te conseillerai de te pencher d'abord sur l'alim
12 Janvier 2009 20:44:30

Comment tester ? et l'alim peut faire stopper mon ordi au bout d'une minute ? Si l'alim ne marche plus le pc ne devrait pas s'allumer du tout non ?
12 Janvier 2009 20:48:33

peut etre un composant de l'alim qui surchauffe

et pour la tester ben ... tu demande a un pote qu'il t'en prete une, et tu test ^^
12 Janvier 2009 21:14:21

Ok je vais essayer alors :) 
Si d'autres personnes ont des idées n'hesiter pas :)  Merci
12 Janvier 2009 21:23:34

hello
ça ressemble a un condensateur qui se décharge (1mn...)
et comme dit aerandir regarde a l'alim..
12 Janvier 2009 21:29:46

C'est quoi un condensateur ?
12 Janvier 2009 22:17:51

un condensateur delivre du couran (3,5,12volt etc...)
seulment le courant a des "fluctuations" (des mini haut et bas)tres mauvais pour une CM et autre CPU !
donc les condos "essaye" de delivre tjrs pareil un peu comme des mini batteries un peu partout dans la CM et l'alim
et apparament chez toi quand tu allume le pc il ce charge /donne /mais peu plus ce recharge donc coupe
voila.
12 Janvier 2009 23:19:58

je pencherais plutôt pour l'alim , sa m'est arrivé aussi ce problème .
Enlève la poussier de ton alim et passe un petit coup de "swiffer" sur ta carte mère pour enlever toute poussière
13 Janvier 2009 00:24:16

ouais mais 1 min ca me parrais rapide pour une surchauffe normale, j'avais plus penser a un probleme de condo ouais, ou de condo qui surchauffe ...
13 Janvier 2009 01:10:19

Il y a possibilité de le changer tout seul ? C'est simple ?
13 Janvier 2009 01:34:05

le probleme c'est que deja faudrait trouver c'est lequel, et parmis tous ceux qu'y a dans un pc, ca va pas etre simple ...
13 Janvier 2009 01:38:52

Arf j'ai plus qu'a abandonner lol
13 Janvier 2009 05:52:18

hello
SI c'est un condo "chimique" peu t'etre tu peu le voir "boursoufle" ou il suinte...la couleur aussi
ça vau le coup de change sur une CM haut de game
mais une alim...vu les prix de certaines!
mais c'est un bonne exercice
pour dessouder les 2 pattes il te faud une perceuse et un foret de 1 mm de diametre sur une colonne (sinon tu va bouger)
en general les pattes font un bon centimetre de long (les neuves)pas obliger de les mettre "a ras"ou tu coupe a la pince
le + dur c'est la soudure ou plutot la brasure (ça goutte!)
par le dessous ou protege les composant et teste ta precision avant...
13 Janvier 2009 05:53:48

surtout trouve le BON modele...
a+
13 Janvier 2009 07:34:57

leboloco a dit :
mais une alim...vu les prix de certaines!


Je préfère payer un bon prix plutôt que d'avoir un truc qui pétera quand ça voudra ...
13 Janvier 2009 08:36:10

Bonjour,

J'ai eu le même problème avec mon ancien pc et c'était mon alimentation qui avait lâcher mais par contre comparer a toi moi j'arrivai a travailler un peu sur mon ordinateur et quelque minutes après il s'arrêter et se redémarrer tout ou bien il ne voulais plus redémarrer pendant un certain un moment

donc je me suis renseigner et ont ma fait changer mon bloc d'alimentation et depuis je n'est plus de problème
13 Janvier 2009 11:20:14

juste pour info, il n'y a pas de la poussière sur les ventilateurs ?
13 Janvier 2009 14:13:49

J'ai deja verifier les ventilos, en effet ils etaient tres poussiereux mais j'ai tout bien nettoyer et rien n'y fait. J'espere que ca vient de l'alim ca serait une bonne nouvelle ^^

Et Bart du nord, tu a changer juste l'alimentation (le cordon) ou un truc dans l'ordi ? (jsuis un peu noob dsl lol)
13 Janvier 2009 19:16:04

J'ai changer mon bloc d'alimentation et j'en est eu pour 50 euros a peu de chose prés
14 Janvier 2009 11:33:41

j'espère que la poussière n'a pas grillé ton chipset
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS