Se connecter / S'enregistrer
Votre question

Probleme CPU, Pc ne veut pas s'allumer [RESOLU]

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
10 Janvier 2009 17:58:39

Salut bonne année !

J'ai acheté un nouveau CPU ( intel e5200 DualCore) pour remplacer mon vieux pentium D monté sur ma carte mere P5B

Sauf que une fois le Cpu monté tout bien tout et tout ...

Le pc démarre Pendant 1 sec meme pas (les led s'allume, les ventilo se mettent a tourner) Puis tout s'eteind...
Tout seul le PC qui a bien decidé de demarrer retente de s'allumer une 2eme fois, 1 sec apres : Rebelotte

Bref le pc essaye de s'allumer en continu, il n'y arrive pas... Pourquoi ?

Autres pages sur : probleme cpu veut allumer resolu

10 Janvier 2009 18:38:19

bonjour bonne année a toi aussi
je pense qu'il faut que tu mettes a jour ton bios

juste un truc con tu as bien remit de la pate thermique sur le processeur avant de le remonter
10 Janvier 2009 18:54:06

Oui la j'ai remis mon ancien cpu pour pouvoir venir sur le fofo...

Mais franchement meme avec un bios pas a jour c'est normal que le PC demarre pas du tout ???

Les ventillos s'allument et tout pendant 1sec et Basta c'est vraiment symptome que le Bios n'est pas a jour ???

Autre question si je met le BIOS a jour (je c meme pas comment on fait mais bon je trouverais) Apres si ca marche tjr pas je pourrais remettre mon vieux cpu et demarrer mon pc ?
Contenus similaires
10 Janvier 2009 19:02:04

oui il faut que tu aille sur le site du constructeur de ta carte mere apres tu mets le fichier sur une cle usb ou un cd
j'espere que ton cpu est bien compatible avec ta carte mere
10 Janvier 2009 20:58:14

C'est compatible mais si le Pc demarre pas comment je fais pour mettre a jour le BIOS ? :s
10 Janvier 2009 21:58:19

Ca voudrait dire que le BIOS ne laisserait pas le pc s'allumer 1/2 sec apres que j'ai appuyé sur le bouton power JUSTE CAR IL EST PAS A JOUR ???

L'ecran s'allume meme pas pas le temps d'avoir de message comme quoi quelque chose bug rien ca peut pas etre ca non ? Quelqu'un qui s'y connait en BIOS pourrait m'aider ? svp
10 Janvier 2009 22:29:09

Demain je test le CPU sur un autre PC, je pense que le CpU est defectueux ... C'est quand meme le plus probable non ?
10 Janvier 2009 23:18:38

bon t'a exactement le probleme avec mon Pc
resultat mon PC la carte mere a grillé ... j'espere que c'est pas ca sur toi
quand j'appuie tout sallume pendant 1 demi seconde puis s'éteint ...
c''est arrivé quand j'ai remboité ma carte graphique quand l'ordi était en marche
( je sais c'est tres con ...)
resultat court circuit
depuis avant hier le PC fait pareil a chaque fois
si ta la possibilité d"essayer avec une autre carte mere , tout tes compos essaye ...

Je pense pas que ca soit ton proco ... sinn il ferai pas tout planter, et si c'était l'alim l'ordi ne s'allumerai pas du tout , si c'était la la Carte graphique le PC démarrerai mais rien sur l'écran

peut etre que quand tu a monté ton proco , tu ne t'es pas déchargé electriquement ( touchant un radiateur electrique )
ou que tu as detérioré sans le faire expres un composant de ta carte mere
11 Janvier 2009 08:58:17

Merci mais as-tu vraiment lu ce tout ce que j'ai ecrit ?

Ma carte mere marche tres bien jai remis mon ancien CPU et le pc demarre sans aucun probleme la preuve je suis la en train d'ecrire !

11 Janvier 2009 09:24:13

Mets a jour ton bios et ca marchera ... un CPU HS ca arrive tellement peu souvent qu'on ne peut meme pas te donné un taux en % ...

Va ici :
http://support.asus.com/download/download.aspx?SLanguag...

Selectionne le modele de ta carte mere et va telecharger le bios 2001
Tu le mets sur une clé USB, tu redemarre ton PC et lorsque la page de demarrage "ASUS P5B..." s'affiche, tu appui sur SUPPR, ca va entrer dans le bios et tu charche EZ FLASH, tu entre dedans et tu pourra l'utiliser pour metter a jour ton bios :)  tu le mets a jour, tu laisse faire jusqu'a ce que ce soit terminé, tu redemarre et verifie que tout fonctionne.
Ensuite, tu n'as plus qu'a monter ton E5200 et ca doit marché !
11 Janvier 2009 14:45:52

Merci mais je n'arrive pas a selectionner la clef usb dans le menu "EZ FLASH" de plus je n'ai que le choix entre A: C: ET D:
Et ue fois dans ce menu je peux plus rien faire ni Esc ni rien je suis obligé de reboot manuellement ...
11 Janvier 2009 14:51:55

essaye de le mettre sur un cd
11 Janvier 2009 17:09:29

PROBLEME RESOLU

Enfin... J'ai flashé le bios a l'aide d'un logiciel trouvé sur le site ASUS
Apres avoir fait la maj, j'ai enfin pu profiter de mon nouveau CPU !!!
11 Janvier 2009 17:21:12

ben voila c'est cool pour toi profite en bien
11 Janvier 2009 17:49:06

Merci a tous pour votre aide :) 
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS