Se connecter / S'enregistrer
Votre question

Aidez moi svp , problème avec mon ordi :(

Tags :
  • Matériel
Dernière réponse : dans Matériel informatique
18 Décembre 2008 22:45:15

Bonjour ,

J'èspère que vous pourrez m'aider.Mon ordinateur a cesser de marcher depuis maintenant une semaine.Au début elle se metait a redémarrer toute seule et rendu au menu loading de windows elle redémarrait encore ainsi de suite.Puis elle a arreter de faire cela pendant une semaine.Je l'ai laisser ouverte pendant une nuit et à mon reveil j'ai vu que mon écran était ouverte mais le bouton allumais comme si l'ordinateur était fermer , pareil pour mon clavier et souris qui eux aussi étaient branchés mais aggisait comme si l'ordinateur était fermée ,mais elle était en marche. Je l'ai redémarrer et j'ai remarquer qu'elle ne fesait plus le petit son qu'elle fesait avant de partir , on dirait que simplement mon powersupply partait ou quelquechose du genre mais que rien ne se passait.Je l'ai alors laisser allumer tout de meme et apres quelques heures elle c'est mit a faire des petits *bip* à repétition.J'ai alors redémarré l'ordinateur et elle c'est ouverte jusqu'au desktop et puis elle a shutdown et a recommencer à faire la morte , toute en roulant.Desfois quand je l'a laisser allumer longtemps elle se rend au menu (partir windows normalement , sans faille etc..) , mais je ne peux pas rien toucher car mon clavier ne s'allume pas et apres le compte en rebours pour faire un choix , elle shutdown à nouveau et plus rien.


Quest-ce qu'elle a mon ordi ? :( 

Merci a tous ceux qui ont prit le temps de lire cela , et merci encore plus à celui qui pourra me dire qu'est-ce qui ne marche pas et/ou qu'elle pièce(probablement) est défectueuse ou cause le problème !

Merci d'avance

Autres pages sur : aidez svp probleme ordi

18 Décembre 2008 22:50:55

franchement c'est dur a savoir!

sa peux venir de l'alim,des ram,d'un court circuit du bouton d'allumage...

essaye deja en fesant un clear mos(en enlevant la pile sur la carte mère pendant 2mn)

test en essayant une ram après l'autre.

après franchement je vois pas d'ou pourrai venir le problème.

voila ++
m
0
l
18 Décembre 2008 23:08:29

J'ai éssayé un clear mos mais ca n'a pas marché :( 
m
0
l
9 Janvier 2009 19:00:54

Quelqu'un a un idée ? Devrais-je changer mon powersupply , Ram , autres ? Est-ce que ca pourrait aider ?
m
0
l
Tom's guide dans le monde
  • Allemagne
  • Italie
  • Irlande
  • Royaume Uni
  • Etats Unis
Suivre Tom's Guide
Inscrivez-vous à la Newsletter
  • ajouter à twitter
  • ajouter à facebook
  • ajouter un flux RSS